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Welcome to The Print Shop 4 from Software MacKiev
The Print Shop is the complete and easy way to create impressive print projects. The hallmark of 
The Print Shop is how easy it is to use, with the New Project Setup Assistant guiding you step-
by-step along the way.

The Print Shop offers a wide variety of professionally-designed project templates, spectacular 
photographs, scalable graphics, and easy-to-use layout and design tools — including the Photo 
Workshop photo editor. In short, everything you need to design professional-looking projects.

This macOS edition of The Print Shop by Software MacKiev includes many enhancements over 
previous Mac editions and a number of features that are simply not found in Windows editions. We 
hope that you enjoy using it and that you’ll write to let us know what features you’d like to see in 
the next edition.
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What’s New in The Print Shop 4

Drawing Tools 
Unleash your inner artist and get fully creative with our brand 
new set of powerful art tools. First up: three separate drawing 
tools — pencil, crayon, and marker — that give you the freedom 
to sketch and shade just as you need. Pick a tool, choose a color, 
set a thickness, and you’re away! Create your own standalone 
masterpieces on a blank canvas, or just draw beards and glasses on 
a family photo for a greeting card that makes ‘em laugh.

Painting Tools and Paint Stamps 
Drag the brush to paint with rich gouache and sumptuous oils that look so thick and gooey you can 
almost smell them. Or select a shape and click to stamp your project with artistic embellishments 
from diamonds to atoms and from hearts to butterflies.

Spray Can Tool 
Use the spray can tool to create your own graffiti art projects (with no risk of arrest!). Or bring a 
whole new meaning to “a spray of flowers” — give the can a quick blast to sprinkle your projects 
with colorful shapes, from stars to snowflakes and from pumpkins to pawprints. Look out for the 
multicolored sprays too!

3D Headlines 
When 2D text falls flat it’s time to round out your project with 
our shiny new 3D Text Tools. Choose materials from platinum 
to plastic, add rich metallic colors, and turn on dramatic 
studio lighting. All to create deliciously glossy 3D headline 
letters so realistic you’ll think you can peel them right off the 
page. Yum!
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What’s New in The Print Shop 4, Cont.
Barcode Creator 
Create barcodes of almost any type to add to your projects for 
business, home inventory, or any purpose you need with this brand 
new, easy-to-use tool. And if you think a barcode can be blemish 
on a carefully devised design, we know just how you feel. So we’ve 
come up with a whole gallery of craftily created graphics and shapes 
you can add. You’re sure to find your favorite, with shapes that 
include a proud tiger, bellowing hippo, stalking cat, inscrutable 
moose, and many more. You can even make your code sheep-shape 
to get … a baa-code!

10,000+ Commercial Royalty-Free Art Images 
The Print Shop 4 clip art and photos collection features professional 
designers Katy Bee, Kate Rose, Kimma Parish, Kika Esteves, Gabrielle 
Phillippe and photographer Karolina Grabowska. An enormous 
number of their works are now available royalty-free for you to use 
as part of your projects!

Pop-Up Cards 
Surprise someone special with a greeting to remember from 
our fun-filled collection of perfect pop-up cards. Easy to 
assemble and with a full range of delightful designs, these are 
our newest project type. Just print, cut, fold and glue to make 
a distinctive card that’ll bring a smile to almost any occasion. 
Who needs pop art when you can have pop-up art!?
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Minimum System Requirements and Specifications

System:  Mac OS X 10.6.8 or later (including macOS High Sierra 10.13.2) 

Processor:   Any Intel-based Mac

Memory:   1 GB RAM (2 GB recommended) 

Hard Disk Space:  5.4 GB hard disk space 

Display:   1024 x 768, millions of colors 

Printer:   Any macOS-compatible printer

Paper Size Support:   All US sizes and International sizes (A4, A3, JB5)

Label Stock Size:   US Letter, 4x6-inch paper, A4

CD/DVD Label Stock Supported:   Avery™, CD Stomper™, NEATO®, Memorex™
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Registration and Updates

How to Register Your Copy

You will be given a chance to register your copy of The Print Shop 4 right after completing 
installation if you are online. Or you can register later by choosing The Print Shop Registration 
from The Print Shop 4 application menu. Just follow the onscreen instructions that appear.

Why Register?

At Software MacKiev, you’ll find that we like to keep our products up to date. When you register, 
you can choose to be notified whenever we post a free update or have a discounted upgrade 
available for a new edition. You may also choose to be notified when we publish free holiday 
templates or add support for new label types.

Checking for Free Updates

To see if there are any free updates available, just go to the main Software MacKiev Web site 
(www.mackiev.com) and follow the links to Support. There you’ll see The Print Shop icon — click 
that and you’ll see a list of the latest updates that are available. You may also select The Print 
Shop Updates from The Print Shop 4 application menu .

Privacy Statement .  We have a really simple policy for the information you provide when you 
register or fill out any forms on our Web site:  “Information you provide to us will never, ever be 
used for any other purpose than to send you the information you have requested. We will never 
give your information to anyone outside our company for any reason.”

http://www.mackiev.com
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Contact Information

Technical Support

See the Getting Technical Support section of this User Guide for information on contacting our 
technical support experts.

Feedback

We’d love to hear what you think about our products, and we’d be especially interested in any ideas 
you might have for making improvements in future editions. Just choose The Print Shop Feedback 
from The Print Shop 4 application menu and fill out the feedback form on the Web page that 
appears.

Education Licenses

If you are interested in educational licenses for your school, just go to our main 
Software MacKiev web site (www.mackiev.com), and click on the graduation cap link at 
the bottom of the home page. For education-related questions other than about pricing 
for school licenses, send an email to education@mackiev.com.

Other Questions

If you have questions that do not fit one of the categories above, please send an email to  
info@mackiev.com and we’ll get it to the right place.

http://www.mackiev.com
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Getting Technical Support

Step One:  Get the Latest Update
If you are experiencing problems with The Print Shop 4, the first thing to do is to 
make sure you have installed the latest free update. Just go to the main Software 
MacKiev Web site (www.mackiev.com), follow the links to Support, and click 
The Print Shop icon .

Software MacKiev’s Technical Support Home Page

http://www.mackiev.com
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Step Two:  Check the Help Menu
Many common questions can be answered right away by consulting built-in Help. While running the 
product, have a look in the Help menu. You will see menu items for built-in Help, the User Guide, 
and a link to our online Technical Support site. See How to Use the Help System on page 23, for more 
information.

Step Three:  Contact Technical Support 
If you cannot solve your problem using steps 1 and 2 above, you can send your problem to our 
technical support experts. Go to the main Software MacKiev Web site (www.mackiev.com), follow the 
links to Support, and click The Print Shop icon. On the page that opens, scroll to the bottom and 
click the link to “Technical Support Request”. Our goal is to answer all technical support questions 
within 24 - 48 hours, even on weekends.

Getting Technical Support, Cont.

http://www.mackiev.com
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Photo “Girl with Yellow Flowers” from  
The Print Shop collection, cropped using  
the square crop shape in Photo Workshop. 
Hue, brightness, and contrast enhanced 
using Photo Workshop. 
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1 . Double-click icon of mounted The Print Shop 4 disk to open it.

2 . Double-click The Print Shop 4 Installer icon and follow the onscreen 
instructions.

Installation Instructions

To install The Print Shop 4:
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3 . During installation you will be presented with an option to enable Direct-CD printing. If you have 
an HP®, EPSON®, Canon®, Microboards®, or Primera® printer with “Direct-CD” printing capabilities 
(the ability to print directly on the surface of CDs and DVDs), you can install the necessary software 
components using this option. See page 185 for more information on Direct-CD Printing.
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Reinstallation Instructions

If you need to reinstall The Print Shop, or if you decide later that you want to add Direct-CD 
Printing capabilities, just launch the installer again and click Continue .

Erase and Reinstall  
Completely replaces the application. Your preferences will be saved but you 
may need to reinstall updates and additional templates you have installed.

Install Direct-CD Printing Support only 
Installs all components required for Direct-CD printing with supported 
printers.
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How to Use the Help System

Whenever you use The Print Shop 4, help is always just a click away. If you have questions or need 
more detailed steps, you can get the answers you need from the built-in onscreen Help system.

Accessing Help

The onscreen Help system can be accessed in two ways:

• From the Help menu – You can open Help at any time by selecting The Print Shop 4 Help from 
the Help menu . The Help home page opens.

• Using the Help button  – The Help button appears in the lower-left corner of most windows. 
It not only opens Help, it also takes you directly to the right Help page for the part of the 
application you’re using.

Searching Help

To perform a search for a particular subject, enter a keyword or phrase in the search field of The 
Print Shop 4 Help window. Press the Enter key or Return key and then click the name of the topic 
you are looking for in the Help Topics list that appears.

Search Field 
Enter a topic and 
press the Enter or 
Return key.

Onscreen Help Home Page
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Setting Preferences

Using The Print Shop Preferences, you can customize The Print Shop so it better suits your needs.

To open The Print Shop Preferences:
Choose Preferences from The Print Shop 4 application menu .

General Pane of The Print Shop Preferences
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General Settings Pane

Default Text Block Font:  This is the font that will appear when you place a new Text Block in your 
project. (See Working with Text, page 97.) 

WYSIWYG font names:  Check the box to have font names appear with the typeface you will see in 
your project.

Default Project Work Method:  Select the option that describes how you usually begin a project. 
The option you choose here will be selected by default in the Select a Method step of the New 
Project Setup Assistant. (See Selecting a Method, page 41.)

Open at Startup: Indicate what you’d like to see by default when you launch The Print Shop 4:  
The New Project Setup Assistant, a blank page, the Recent pane of the your Gallery, or no 
windows at all (just The Print Shop 4 menu bar and palettes). 

Measurement Units:  Select either Inches or Centimeters. This determines the units for rulers, 
Precision Print Adjustment, and other measurement settings used in the application.

Start Calendar Week On:  Set the day of the week for the first column in your Calendars projects 
(usually Sunday in the US and Monday in Europe).

Show CDs and Cases Brand:  If you use a particular brand of CD label stock, you can select it to 
appear by default in the Select a Format step of the New Project Setup Assistant .

Show Paper Formats:  If you live outside the US, you can have only International format templates 
appear by default.

Import Pictures From:  (Available on OS X 10.10.3 and later only.) Choose which application you 
want to use for importing pictures directly into The Print Shop 4: iPhoto or Photos.

Setting Preferences, Cont.
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Setting Preferences, Cont.

Layout Settings Pane

Show Rulers 
by Default 
Check to have 
rulers appear 
on each new 
project.

Guides Color 
Change the color of 
all guides or leave the 
default (red).

Gridline Settings 
Have major and/or 
minor gridlines shown 
on new projects, select 
their colors, and have 
them appear in front or 
behind all other objects.

Gridline Spacing 
Change the interval between gridlines.
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Design Desk Pattern Settings Pane

This edition of The Print Shop allows you to choose from 21 custom patterns or “looks” for your 
Design Desk. Choose the one you want from the list. Applewood is the default.

OakwoodDaisy FieldCheese Green Desk Matt Leather Blue Stucco Canvas

Papyrus The Print Shop Blue Corrugated Box Metal Stucco Wool Denim

Setting Preferences, Cont.
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Setting Preferences, Cont.
Printing Settings Pane

Default Print Resolution:  Select High, Medium, or Low. High is the default and should not be 
changed unless you are experiencing performance problems when printing.

Use Fast Bitmap Printing:  Converting your project to a bitmap before printing can prevent 
performance problems on some printers. The three options are:

• Only if needed .  This is the best option in most cases, and it is selected by default. With this 
setting, The Print Shop will decide when to convert your project into a bitmap and when not to.

• Always .  If you are experiencing performance problems, this setting may reduce print times, 
especially with transparent effects, clipped photos, rotated images, or textures.

• Never .  This is the best setting if your projects usually contain only text and vector graphics. In 
this case, not converting to a bitmap may improve quality and lead to faster printing.

Printing Pane of The Print Shop Preferences
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Blank Page Settings Pane

The Blank Page pane of The Print Shop Preferences dialog allows you to set preferences for blank 
pages you open using the New Blank Page command in the File menu or which open when you 
launch the application (see General Settings Pane on page 25).

Page Orientation:  Select either Tall (Portrait) or Wide (Landscape) as the orientation for all new 
blank pages.

Paper Size:  Choose the paper size you use most often. 

Note: The list of the paper sizes in the pop-up menu depends on the paper format type chosen in 
the Show Paper Formats pop-up menu in the General pane .

Blank Page Pane of The Print Shop Preferences

Setting Preferences, Cont.



30

User Guide Chapter 1:  Getting Started

Return Address Settings Pane

When you are working with a QuickStart Layout that contains a return address object, the 
information you enter in the Return Address pane will be automatically displayed in the object. 
You can also insert your return address in a project yourself by choosing Return Address from the 
Insert menu .

Note: If you leave the fields 
in the Return Address pane 
unchanged, the default address 
— as shown in the screenshot 
below — will appear in your 
project whenever a return 
address object is used.

Update Return Address 
Automatically:  If this box is 
checked, all return address 
objects, even those in projects 
you have saved, will be 
updated when you change any 
information in this pane. For 
example, if you move and enter 
your new address in this pane, 
all your saved stationery will be 
automatically updated to show 
the new address.

Setting Preferences, Cont.

Return Address Pane of The Print Shop Preferences
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Update Settings Pane

Check for product updates automatically:  Select this option if you want to be notified when an 
update for The Print Shop 4 is available. The Print Shop checks for updates when you launch it (if you 
are online) and invites you to download and install them.

Check Now:  Click the Check Now button to check for updates immediately.

Update Pane of The Print Shop Preferences

Setting Preferences, Cont.
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Creating Projects

More than a dozen new Crop Shapes are 
available in Photo Workshop!   
Make your crafts with the new Print Shop 
projects and hundreds of amazing new textures.
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Starting New Projects

The Print Shop 4 guides you step by step to make professional-looking projects. When you launch 
The Print Shop 4, the New Project Setup Assistant appears by default* to take you through the 
process. Here are the steps you will use for most projects:

1 . Select a New Project .
2 . Select a Method. (QuickStart Layout or Start from Scratch.)
3 . Select a Format. (Usually Paper Size, but in some cases special paper stock for labels.)
4 . Depending on the creation method, select a ready-made template or get a blank template.
It’s as easy as that.

*Tip:  You can choose in Preferences to have your recent projects, a blank page, or nothing at all appear instead 
of the New Project Setup Assistant when you launch The Print Shop 4 . See General Settings Pane, page 25 .



35

The Print Shop 4Chapter 2:  Creating Projects

Step #1:  Select a New Project

The first screen of the New Project Setup Assistant is the Select a New Project step. You 
will notice that it’s divided into four categories in four rows: Celebrations, Stationery, News, 
and Projects. Select a project in one of the categories to get started. If the New Project Setup 
Assistant window is not open, after launching The Print Shop 4, open it by selecting New Project 
from the File menu .

Open 
Provides a window for 
you to navigate to a 
saved project file.

Help 
Opens The Print 
Shop Help. See 
page 23.

Project Types 
Click the project 
type you want to 
get started on a 
new project.

Blank Page 
Click this button and select a paper 
size and orientation to open a new 
blank page ready for you to design.

Gallery 
Opens your gallery with 
templates and projects you 
have saved. See page 45.
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Project Types: Celebration Projects
Greeting Cards 
Greeting Cards projects can be used to pass on your congratulations, joy, 
or sympathy, or just to let someone know you are thinking of them. You 
can also make invitations for your events and announcement cards to pass 
on your latest news. A wide variety of sizes and formats are available. See 
Working with Greeting Cards, page 144 .

Online Greetings 
Online Greetings are one-sided, wide projects that you can customize to 
mark any occasion and then send via email or share on the Internet. Your 
greeting can be sent as an attachment or exported as an HTML page.

Gift Tags & Tickets 
Gift Tags are small cards that can have a hole punched in one corner and 
then be tied with a ribbon to a gift. 

Banners 
You can use Banners for a wide range of decorative and informational 
projects. These are long projects bearing greetings, directions, warnings, or 
advertisements. For more information, see page 159 .

Certificates 
You can use the Certificates project to create awards beautiful enough to 
frame. They are useful for social, school, and business functions.
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Letterheads 
Letterheads let you design full-page or half-page stationery sheets that you 
can then print to write on by hand or type on directly using your computer. 
The Letterheads project type also includes Fax Covers and Notepads.

Project Types: Stationery Projects

Post-it® Notes 
You can create your own Post-it® Notes to leave special messages in your 
own unique style. Most local print houses can make Post-it® Notes 
for you from your design and many Internet sites including 
3M.com accept orders for customized Post-it® Notes online.

Business Cards   
Business Cards are wallet-sized cards in tall or wide orientation that are 
used to give contact information. Includes formats for double-sided cards. 
For many Business Card designs you can print matching Letterheads, 
Envelopes, and Postcards. 

Labels   
You can create address labels or labels for files and folders, name badges, 
and any other project for which you can obtain label stock. There are even 
Avery label templates for making T-shirts. (see Printing on a T-Shirt, page 183).

Envelopes   
The Print Shop provides you with dozens of envelope format types. 
You can print addresses and graphics directly onto stock envelopes, 
or you can create a cut-out envelope using a standard sheet of 
paper that can be folded to hold a quarter-fold greeting card. 
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Pamphlets   
The Pamphlets project is a one-sheet, double-sided, three-panel 
presentation of graphics and text designed to be mailed or distributed to 
convey personal, professional, or organizational information. Pamphlets can 
be useful for announcements, schedules, business brochures, advertising 
materials, and more.

Project Types: News Projects

Signs   
You can use the Signs project to create posters and mailers. Signs can 
be warnings, directions, or advertisements, or they can deliver short 
informative messages. You can also print a Sign as a transfer for a T-shirt.

Postcards   
Postcards are printed on two sides of a single sheet of paper or Avery Postcard 
stock with two or four postcards to a page. Not only can you mail them, but they 
are also great for recipes, birth announcements, moving notices, and more.

Newsletters   
The Newsletters project is a double-sided, single-sheet presentation of 
graphics and text in tall or wide orientation. Newsletter templates are useful 
for schools, families, and businesses.

Booklets   
Booklets are multipage projects that are great for making professional-
looking presentations such as theatre programs, travel brochures, church 
bulletins, and restaurant menus. They can be in tall or wide orientation and 
be joined together in one of three ways: Coil Bound, Saddle Stitch, or Perfect 
Bound. 



39

The Print Shop 4Chapter 2:  Creating Projects

Project Types: Projects

CDs and Cases 
Create CD or DVD face labels and case inserts. Import your iTunes® playlists 
to save typing. See Importing Playlists From iTunes on page 172. Print directly 
onto CDs if your printer supports that, or use Avery, Memorex, CD Stomper, 
or NEATO CD Label stock. See Direct-CD Printing, page 185 .

Quick Prints 
The quick way to print multiple copies of a single photo on a page in a 
variety of sizes, from wallet size to 5x7’s.

Pop-Ups & Crafts 
Create your own pop-up greeting cards, personalized party paraphernalia, 
door signs, and just about any other papercraft project you can think of. 
Projects are designed for cutting, folding, and in some cases gluing. Fun to 
make and fun to use!

Calendars 
Calendars are a great way to post events for both home and organizational 
use. You can make them in the form of a poster, a multipage wall calendar, 
or a diary-type daily planner. And it’s easy to import all the events from 
your Calendar application (iCal®), so you should never forget a birthday 
again. See Working with Multiple Page Projects, page 152, and Importing Calendar 
Events, page 173 .

Photo Pages 
The perfect scrapbook starter, Photo Pages projects use your own photos to 
make Album Pages, Photo Collages, and Photo Novelties. It’s easy to import 
your photos from Photos or iPhoto. See Getting Images from Photos or iPhoto on 
page 170 to learn how.
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Click the Blank Page button to start with an empty sheet. Just choose the orientation and paper size 
that you want. The default Blank Page size is set in Preferences . See Blank Page Settings Pane, page 
29 .

Project Types: Blank Page

Blank Page 
Click to create a project from 
a single blank page.
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Step #2:  Selecting a Method

After you select a project type, the New Project Setup Assistant presents you with the Select a 
Method screen, where you can select one of two design methods.

QuickStart Layout 
Just choose a professional-
looking project template, 
customize the text, and print.

Start from Scratch 
Choose a project format, paper 
size, and orientation, and a blank 
template appears.
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Creating a Project Using a QuickStart Layout

After selecting the QuickStart method, you may be asked to choose a format and/or theme for your 
project before selecting a QuickStart Layout that matches that format and/or theme.

Select a Format .  The format can be the number of folds in a page and the orientation (e.g., 
Quarter-Fold Tall), or it can be a manufacturer’s stock number (e.g., Avery 3260).

Select a Theme .  Themes vary by project type and include categories such as School, Home, and 
Business. If you’re not sure which theme is right for your project, select the “All” icon.

Select a Theme Step
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Creating a Project Using a QuickStart Layout, Cont. 

Select a Layout .  After selecting a theme, the Select a QuickStart Layout step appears with 
templates that match the theme you selected. Move the pointer slowly over a thumbnail to see 
other pages or panels of the project. Click a layout to select it, check off any matching projects 
you’d like from the Matching Projects list, and then click Open. That’s all there is to it — your project 
is ready for you to customize and print.

Available Layouts 
QuickStart Layouts 
that match the 
theme you selected 
in the previous step.

Matching Projects 
Click to see a list of 
project types with 
layouts that match 
the QuickStart 
Layout you’ve 
selected.

Thumbnail Size 
Drag to make 
thumbnails larger or 
smaller.

Select Matching Projects. Many QuickStart templates have matching layouts for other project 
types. For example, if you select a QuickStart Layout for a Business Card and then click the Open 
Matching Projects button, you might be given options to open matching Letterhead, Envelope, and 
Pamphlet project templates.
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Select a Method Step

To design your own project from scratch, select the Start from Scratch method. 

Select a Format .  For most Start from Scratch projects, you will be asked to select a format and 
paper size, after which a blank template will open on the Design Desk . 

Creating a Project Using Start from Scratch
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Creating Your Gallery
As you browse through the different project templates and formats, you can add ones you like or 
will use often to your favorites list. Just select the template you want and click the Add to Favorites 
button in the top-right corner of the window.

When you are working with a project, you can save it to My Projects by selecting Save to My 
Projects from the File menu .

You can view your favorite templates and recent and stored projects in the Gallery, which you can 
access by clicking the corresponding button in the bottom-left corner of the window when you 
open the New Project Setup Assistant . 

Remove from 
Favorites/My 
Projects 
Click to remove a 
selected template 
or project from your 
Gallery.

My Projects 
Click to view 
projects you have 
chosen to keep.

Favorites 
Click to view your favorite templates.

Adjust Scale 
Move the slider to change the 
size of the thumbnails.

Search 
Type the keywords 
for the project or 
template you want 
to find.

Templates 
Thumbnails 
Double-click a 
thumbnail to open 
a template.

Recent 
Click to view 
projects you 
recently worked 
with.
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BMP  - Windows Bitmap
JPEG  - Joint Photo Experts Group
PDF  - Portable Document Format

PICT  - Macintosh Picture
PNG  - Portable Network Graphic
TIFF  - Tagged Image File Format

3 . Click the Options button if available to further customize your export settings.
4 . Select a Resolution. (See Exporting for a professional printing company, below.)
5 . For PNG and TIFF formats, you can make white background transparent when exporting.
6 . Click Export . 
To export a project to HTML format, choose Export to HTML from the File menu .

Exporting for a professional printing company
If you are sending your exported file to a printing company, a 300 dpi file in PDF format will usually 
be ideal. Check with the print company first to be sure.

Exporting your entire project to a single PDF file
To create a single PDF file from a project that contains several pages or panels:

1 . Choose Export from the File menu . 
2 . Type a file name in the Export As field and specify the location where the document will be 

saved.
3 . From the Format pop-up menu, choose PDF (Portable Document Format) .
4 . Select the Export All Pages option to export all the pages or panels in the project, and then click Export .

Exporting Projects in Different Formats

After creating a project in The Print Shop 4, you may want to export it so you can send it to a 
professional printer or anyone else who does not have The Print Shop 4 on their computers.

To export your project:
1 . IMPORTANT: Save a copy of your project in The Print Shop format so you can edit it in the future. 

Choose Save As from the File menu, or choose Save to My Projects from the File menu to add your 
project to the Gallery. Most of the formats for exported files are not editable.

2 . Select Export from the File menu and select an export format from the Format pop-up menu:
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Importing Projects and Lists from Other Editions

If you have used another edition of The Print Shop on a Mac or Windows computer, in most cases 
you can start by opening or transferring your old projects and lists.

Opening projects made with other Mac editions
The Print Shop 4 can open projects created with these three editions: 

• The Print Shop Deluxe 1 .1 .3 
• The Print Shop 1.0 for Mac OS X (2003)
• The Print Shop 2.0 for Mac OS X (2005)
• The Print Shop 3 for Mac OS X (2013)

Opening projects made with Windows editions
The Print Shop 4 can open most projects created with The Print Shop for Windows version 6 and 
later, but with some limitations. While a majority of elements will appear intact, in most cases you 
will still need to do some rearranging of your layout. A few Windows-specific elements such as 
embedded tables, Word documents, and custom borders may not appear at all. 

Importing Lists from other editions
You can import Address Lists and Custom Lists created in The Print Shop 1 for Mac OS X, The 
Print Shop 2 for Mac OS X, The Print Shop 3 for Mac OS X, The Print Shop 7 for Mac “Classic“, and 
The Print Shop 6 for Windows. You can also import Address Lists from Windows versions 10 and 
later. Here’s how:
1 . While running The Print Shop 4, select Address List or Custom List from the Tools menu .  The 

corresponding List dialog appears.
2 . Click the Import List button and navigate to the list you want to import.
3 . Click the Import button and your old Address List or Custom List will be imported.
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Using Resources and Tools

Photo “Bathing Buddies” from 
The Print Shop collection. 
Photo Frame “Lifesaver Fish” 
and custom drop shadow.
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Introducing the Design Desk

The Design Desk is the main working area of The Print Shop 4. Here you have access to all the 
resources and tools you need to design your projects.

Tip: If you can’t find the palette you want on the Design Desk, it is possible that you have closed it. You can 
open it again by choosing the appropriate item from the Palettes menu on the bottom toolbar .

Project Window 
The work area for designing your project. See page 51.

Tools Palette 
Provides quick access to insert common 
objects including graphics, Headlines, Text 
Blocks, borders, QR codes, and backgrounds. 
See page 52.

The Print Shop 4 Palettes 
Provide quick access to all the basic editing and 
layout options of The Print Shop 4 as well as 
allowing you to apply effects and manage objects.
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Project Window
The area where your design takes shape is called the Project Window. It consists of a main Project 
Panel and a textured overflow area where you can assemble objects for your design.

Tip:  To have the dashed line on the Project Panel show the maximum printable area for your printer, open the 
Page Setup dialog from the File menu and select your printer.

Project Panel 
This white area is 
the “surface” on 
which your project 
is designed.

Rulers 
Use to position 
objects precisely. 
Shown by default 
on new projects. 
Click the Rulers 
button on the 
Layout palette to 
hide them.

Design Desk Pattern 
Choose from 21 different 
Design Desk Patterns 
in Preferences, with 
textures ranging from 
wood to leather. See 
page 27.

Print Boundary Line 
This dashed line is the 
edge of the printable 
area. Anything placed 
outside it will not be 
printed.

Zoom Level 
Set the zoom level 
from 25% to 400%. 
Drag the slider, click 
the triangle, or enter 
a zoom percent and 
press the Return key.

Sidebar 
Use to switch between 
pages or panels in 
multipage or multipanel 
projects. See “Viewing 
Panels on Greeting 
Cards” on page 145.

Guides 
Click on a ruler and 
drag into the Project 
Panel to add a guide. 
See page 62.

Gridlines 
Click the Grid button on 
the Layout palette to get 
a “graph paper“ pattern 
on the Project Panel, 
helping you place objects 
with precision. See page 
61.

Palettes 
Use this button to 
quickly access all the 
main palettes.

Smart Snapping 
Select the checkbox to 
turn on smart snapping 
in the current project.
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Tools Palette

The Tools palette provides an easy way to insert common objects such as Graphics, Text Blocks, 
and Headlines into your project. Select Show Tools Palette from the Window menu to open it .

Insert Graphic 
The Print Shop contains thousands of 
graphics and photographs. Click to open 
the Select a Graphic window and choose 
a graphic, a photo, or a fine art image. 
See “Inserting Graphics”, page 82.

Insert Headline 
Headlines are colorful, rich text objects 
to which you can apply a variety of fill, 
shape, and depth options. See “Working 
with Headlines”, page 89.

Insert Text Block 
Click to add a Text Block to your project. 
See “Inserting and Editing a Text Block”, 
page 97.

Insert Shape 
Click to add a square, circle, simple line, 
custom shape, or custom line to your 
project. See “Working with Lines and 
Shapes”, page 109.

Panel Background 
The Panel Background occupies the 
bottommost layer in your project. It is not 
selectable like the other objects in The Print 
Shop.See “Working with Panel Backgrounds”, 
page 111.

Insert Border/Line 
Click to add or change a Full Panel Border, a 
Decorative Mini-Border, or a Decorative Line. 
See “Working with Borders and Lines”, page 
114.

Insert Photo Frame 
The Print Shop has a large collection of 
Photo Frames. Click to open the Photo 
Frame pane of the Backdrops and Borders 
dialog. See “Working with Photo Frames”, 
page 116.

Create a Custom Graphic 
Click to create and insert a Custom Graphic. 
See “Working with Custom Graphics”, page 
117.

Insert Circle Text 
Click to add a Circle Text Block and make 
your text go round in circles or in a spiral. 
See page 98.

Insert QR Code 
The Print Shop allows you to create custom 
QR codes that reveal encoded information 
after they are scanned with a mobile device. 
See “Working with QR Codes”, page 124.

Insert Barcode 
Codes in the form of parallel lines of 
different widths, representing numbers or 
letters that identify a product or object. See 
“Working with Barcodes”, page 128.

Use Art Tools 
Click to draw, paint, or spray paint freehand 
in your project. See “Drawing, Painting, and 
Spraying”, page 106.



53

The Print Shop 4Chapter 3:  Using Resources and Tools

Text Palette

The Text palette contains tools that let you format and edit the text in your project. Select Show 
Text Palette from the Text menu to open it. Most buttons on the Text palette have corresponding 
commands in the Text menu on The Print Shop menu bar . 

Font Filter 
Choose what types of fonts should be displayed: 
All, Sans-Serif, Serif, or Artistic.

Font Style 
Change font settings like 
face, size, kerning, style, 
and color.

Paragraph Settings 
Change the text’s vertical 
and horizontal alignment 
and line spacing. Add 
quotes and verses, and 
apply a shape or word 
balloons to a selected 
Text Block.

Tip:  If you type a custom font size in the Size field, be sure to press the Return key to apply that size to the 
selected text. You can also adjust the font size by clicking the up/down arrow controls.

Circle Text 
Make the text in a Circle 
Text Block go in circles or 
in a spiral and read clock-
wise or counterclockwise.

Wrap Text 
Make the text you enter 
wrap around objects.
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Layout Palette

The Layout palette contains all the tools you need to arrange the objects in your project such 
as Shapes, Frames, Graphics, Text Blocks, and Headlines. Select Show Layout Palette from the 
Window menu to open it. Most buttons on the Layout palette have corresponding commands in 
the View and Arrange menus.

Switch Grid Layer 
Move the grid in front of or behind 
the objects in your project.

Show Grid Lines 
Turn the grid on and off, or 
click and hold to choose the 
grid settings from the menu. 
See “Grids”, page 61.

Stretch 
Stretch a selected object to 
fit the whole panel.

Center on Panel 
Places a selected object in the 
center of the panel.

Show Guides 
Show (or hide) all guides. Available when at least one 
guide is placed. See “Guides”, page 62.

Show Rulers 
Show (or hide) the rulers. See 
“Rulers”, page 61.  

Align 
For a single object, centers it 
or moves it to the dashed line 
at the edge of the printable 
area of the panel. For several 
selected objects, aligns them 
relative to each other. See 
“Aligning Objects”, page 70.

Flip 
Flip a selected object 
horizontally or vertically.

Rotate 
Rotate any object to the angle 
you specify. See “Rotating 
Objects”, page 71.

Layer 
Move selected objects 
one layer back, one layer 
forward, to the front, or to 
the back.

Transform 
Resize a selected object by 
entering values for the width 
and height either in inches 
or as a percentage.

Keep Ratio 
Select to keep the original 
proportions of an object when 
you resize it.
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Effects Palette

The Effects palette is used to apply color, drop shadow, glow, and other effects to objects in your 
project, as well as to set tint and opacity levels.

Opacity 
Change a selected 
object’s opacity. Drag the 
slider, or enter an exact 
percentage.

Tint 
Change a selected object’s tint.

Drop Shadow 
Apply different shadow effects 
to objects. See “Drop Shadow”, 
page 75.

Photo Effects 
Access the Photo Workshop 
dialog, where you can crop 
images, fix flaws, apply 
artistic effects, and more. 
See page 132.

Special Effects 
Apply special edges and 
transparent effects to objects. 
See “Applying Special Effects”, 
page 78.

Color 
Change the color of most solid objects or 
add a color or texture behind an object. 
See “Changing Color”, page 58.

Radiant Glow 
Apply different glow effects to 
objects. See “Radiant Glow”, 
page 76.
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Scrapbook

The Scrapbook allows you to store frequently used objects, including text and graphics. The 
objects remain there for you to use until you delete them. To open the Scrapbook, select Show 
Scrapbook from the Tools menu. To add a selected object to the Scrapbook, select Add to 
Scrapbook from the Edit menu or press Option - K .

Get 
Click to add the object or 
objects that are selected 
on the Design Desk to the 
Scrapbook.

Place 
Click to add the object 
that is currently selected 
in the Scrapbook to the 
Design Desk.

Delete 
Click to delete the currently 
selected object from the 
Scrapbook.

Object Thumbnails 
View the objects stored 
in the Scrapbook.

Objects List View 
Choose how the object 
thumbnails are displayed.

Search 
Hide or reveal the search field.

Search Field 
Type the name of the 
object you are looking for.
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Object Browser

The Object Browser allows you to manage all the objects you are using in your current project. 
You can group, merge, flatten, lock, and delete objects. You can also manage their front-to-back 
order using the Layer options.

Merge 
Click to combine several objects 
in your project into a single 
object, which will appear as an 
image in the Object Browser. 
A merged object cannot be 
separated into its component 
parts again.

Objects List 
A list of all the objects used in 
your project. You can select 
several objects by holding down 
the Command key on your 
keyboard as you click them.

Group 
Click to group several selected 
objects together as one. The 
grouped object will appear 
in the Object Browser with 
a disclosure triangle and its 
component objects underneath.

Layer Options 
Select one or more objects 
and then click a Layer button 
to move them one layer 
backward or forward, to the 
front, or to the back.

Delete 
Click to remove selected 
objects from your project.

Lock 
Click this button to lock 
selected objects. This 
prevents them from being 
moved or edited. 

Flatten 
Click to make selected objects a 
part of your project’s background.
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Changing Color

You can change the color of a selected object (including text) by clicking the Color tab on the 
Effects palette (see Effects Palette, page 55). You will see a basic set of colors and textures in 
this pane — you can get more by clicking the Color wells to open the macOS Colors palette with 
additional The Print Shop-specific Texture and Blend Colors panes.  

Colors 
Select a color.

None 
Removes the color from the 
selected object (or from 
behind it), turning the object 
or the fill area transparent.

Blend Results 
Select the blend result 
you want to apply.

Blend Angle 
Drag the dial to change 
the blend angle.

Blend Style 
Click to choose the style 
of blend.
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Applying Textures
You can apply professionally designed textures to your objects and backgrounds using the Color 
pane of the Effects palette .

When you click the Panel Background button on the Tools palette and choose Color and Texture 
from the submenu, the Color pane of the Effects palette will open with the basic set of colors 
and textures. To choose from many more textures, click the appropriate Color well and go to the 
Textures pane in the Colors palette that appears (just click the rightmost tab).  

Textures 
Scroll through the available 
texture patterns. Click the 
one you like to select it.

Current Selection 
Shows the currently selected 
texture.

Tint 
Adjust the tint of the textures 
by dragging the slider or 
entering an exact percentage.

Opacity 
Drag the slider or enter an 
exact percentage to change 
the opacity of the textures.
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Working with the Rulers, Grids, and Guides
With The Print Shop you can work with the objects in your projects in a professional way. Use the 
rulers, grids, and guides to position objects precisely. When you start a new project in The Print 
Shop, the rulers are shown by default.

Rulers 
Use to position objects 
precisely. Shown by 
default on new projects. 
Click the Rulers button 
on the Layout palette to 
hide them.

Grids 
Click the Grid button on 
the Layout palette to get 
a “graph paper” pattern 
on the Project Panel to 
help place objects with 
precision.

Guides 
Click on a ruler and drag 
into the Project Panel to 
add guides.



61

The Print Shop 4Chapter 3:  Using Resources and Tools

Rulers
Rulers are shown by default on all new projects. If the rulers are 
not visible, select Show Rulers from the View menu or click the 
Rulers button on the Layout palette. You can show rulers in inches 
or centimeters by changing the Measurement Units option in The 
Print Shop Preferences (see General Settings Pane, page 25).

Grids
Grids are like electronic graph paper that help you position objects precisely in your project. To see 
a default grid, click the Grid button on the Layout palette. If you want to change the grid settings, 
choose Edit Grid Appearance from the View menu. To use those same options on all future 
projects, click the Use As Default button on the Custom Gridline Appearance sheet.

You can also customize the grid 
appearance for all future projects 
by changing the default settings in 
the Layout pane of The Print Shop 
Preferences .

To align your objects to the grid 
automatically, choose Snap Objects 
to Grid from the Arrange menu or 
select the Snap to Grid checkbox 
on the Layout palette . The Snap 
to command and checkbox are 
available only if the grid is visible on 
the Design Desk.

Working with the Rulers, Grids, and Guides, Cont.

Custom Gridline Appearance Sheet
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Guides

Guides are brightly colored horizontal or vertical lines that you place in your project to help you 
line up objects. By default guides are red, but you can change the color in the Layout pane of The 
Print Shop Preferences (see page 26). To show guides if they are not visible, click the Guides 
button on the Layout palette or select Show Guides from the View menu .

To place a guide:
To add a guide, position your pointer on the horizontal or vertical ruler on the Design Desk, hold 
down the mouse button, and drag towards the center of the Project Panel. Alternatively, you can 
select Add Horizontal Guide or Add Vertical Guide from the Insert menu .

To move a guide:
To move a guide, just place your pointer over it and drag it to the position you need. You can also 
use the Distribute Horizontal Guides and Distribute Vertical Guides commands from the View 
menu to split the design area into equal parts.

To lock guides:
If you don’t want your guides to move, you can lock them in your current project by selecting Lock 
Guides from the View menu .

To remove guides:
To remove a single guide, just drag it back to the ruler. To remove all guides from a project, select 
Clear Guides from the View menu .

To snap objects to guides:
You can align your objects most easily by placing a guide and then using the “Snap to” function 
to have them snap into place when you drag them close to the guide. Just select Snap Objects to 
Guides from the Arrange menu or select the Snap to Guides checkbox on the Layout palette. This 
command and checkbox are available only when guides are visible on the Design Desk .

Working with the Rulers, Grids, and Guides, Cont.
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Chapter 4
The Print Shop Basics

Photo “Alesund” from The Print Shop 
collection. “Tilt-Shift” effect was applied 
using the Artistic Effects pane of Photo 
Workshop.
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Working with Objects

The Print Shop provides a number of ways of working with objects to get the look you want. This 
section shows you how to work with objects on the Design Desk .

The Print Shop uses the following types of objects:

• Graphics .  A picture, photo, drawing, or 
design. Graphics from three sources can be 
added to your projects using the Select a 
Graphic dialog:
- The Print Shop Graphics Collection:  

About 27,000 graphics from clip art and 
nostalgic fine art to extraordinary JPEG 
photos.

- Photos/iPhoto Images:  Photographs 
from your Photos/iPhoto albums, either 
imported or copied into your project. See 
Getting Images from Photos/iPhoto, page 171 .

- Imported Images:  You can import 
graphics stored on your computer’s hard 
disk.

• Headlines .  A special type of text object that 
you can use for large headings, for example, 
on signs, newsletters, and brochures. See 
Working with Headlines, page 89 .

• Text Block .  An object in which text can be 
entered. See Working with Text, page 97 .

• Circle Text Block. A text block where text 
is entered in the form of a circle or a spiral.

• Lines and Shapes .  Everything from simple 
lines to complex custom shapes. See Working 
with Lines and Shapes, page 109 .

• Backdrops .  A Backdrop serves as the 
background for your project. Backdrops are the 
bottommost layer and cannot be selected or 
moved like other objects. See page 111 .

• Watermark .  A background that gives your 
project the appearance of being printed on 
water-marked paper. See Watermarks, page 112 .

• Borders .  Full Panel or Decorative Mini-
Borders. See Working with Borders, page 114 . 

• Decorative Lines .  Simple to ornate lines you 
can insert. See Decorative Lines, page 115 .

• Photo Frame .  A decorative border for your 
photos. See Using Photo Frames, page 116 .

• Custom Graphics .  Graphics to create and 
personalize: Logos, Initial Caps, Numbers, 
Seals, Timepieces, and Signatures. See Working 
with Custom Graphics, page 117 .

• QR Codes .  Generated graphics that store 
encoded information — from simple text and 
telephone numbers to event details and geo-
locations. See Working with QR Codes, page 124 .

• Barcodes .  A code in the form of numbers 
and/or parallel lines of different thickness, 
identifying a product or object. See Working 
with Barcodes, page 128 .
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Selecting and Editing Objects 

It’s easy to select objects using The Print Shop . 

To select a single object:
Place the pointer over an object and click to select 
it. A box identifies the selected object.

To select multiple objects:
1 . Click the first object to select it.
2 . Hold down the Shift key and click additional objects to add them to the selection. 
Alternatively, you can click and drag across the Project Panel. All objects that you touch while 
dragging will be added to the selected items. If you drag too far and select too many items, you can 
drag back again and objects will be deselected as you move the pointer away from them.

Editing Selected Objects
You can enter the appropriate edit mode for any selected object by double-clicking it. For most 
objects, pressing the Return key when the object is selected will produce the same result.

Editing Objects on Lower Layers 
Object Browser .  The simplest way to select an object that is behind other objects is to click it in 
the Object Browser. You can also double-click the object to edit it .

Tab Key.  Press the Tab key to rotate through the objects in your project, selecting them one by 
one. Once the object you want to edit is selected, press the Return key to open the correct editor.

Command-Click.  To select an object that is hidden behind another, click the top object to select 
it, then hold down the Command key (⌘) and click it again — the object under it will be selected. 
You can then press the Return key to open the correct editor.

Grouping Objects

You can group two or more objects together. The grouped objects can then be scaled, moved, 
rotated, and flipped as one object.

SelectedNot Selected 

Working with Objects, Cont.
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To group objects:
Select the objects you want to group and click the Group button 
in the Object Browser or choose Group from the Arrange 
menu. The objects are now grouped. Note that you cannot group 
objects with a Full Panel Border.

To ungroup objects:
Select the grouped object you want to split into its component 
objects and click the Ungroup button in the Object Browser or 
choose Ungroup from the Arrange menu .

Moving and Copying Objects

It’s easy to move and copy objects in The Print Shop .
To move an object or objects:
Select the object and drag it to another position in the work area, or press the arrow keys on your 
keyboard.

To drag copy an object:
In addition to using copy/paste commands, you can make a copy of any object by holding down the 
Option key and dragging the object to a new location. Pressing both the Shift and Option keys while 
dragging will snap the object horizontally or vertically. Release the mouse button to place the copy.

To drag copy from another window:
If you drag an object from iPhoto or from another window of The Print Shop into your project 
window, a copy of the object will be placed when you release the mouse button.

Grouped Objects

Ungrouped Objects

Working with Objects, Cont.
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Resizing Objects

To resize an object:
Click an object to select it and drag one of the selection handles to resize it. You can also resize objects 
more precisely using the Layout palette (see Scaling by Percent, below).

To resize proportionally:
You can resize most graphic objects 
proportionally by dragging one of the corner 
selection handles. When proportional resizing 
is available, you will see the pointer change  
into an arrow with a square at one end.

To proportionally resize Text Blocks, Headlines, and  
Decorative Mini-Borders, you will need to hold down  
the Option key while resizing.

To resize non-proportionally:
Dragging a middle-section handle of most objects changes only the object’s width or height. If 
the proportional resize pointer appears when dragging a corner handle, you can change to non-
proportional resizing by pressing the Option key.

Scaling by Percent

You can resize objects by a precise percentage using the Layout palette or the Scale dialog. 

How to scale objects:
Select an object or several objects, go to the Layout palette, and open the Transform section. 
In the W and H fields, enter new values for the width and height respectively either in inches or 
centimeters or as a percentage. Leave the Keep Ratio option selected if you want to resize objects 
proportionally . 

Alternatively, you can choose Scale from the Arrange menu and use the Scale dialog.

Proportional Resizing

Tip:  Choose Size to Panel from the Arrange menu or click the Stretch button in the Alignment section of the 
Layout palette to quickly enlarge your object to the size of the entire panel.

Non-proportional Resizing

Proportional 
Drag Pointer 

Working with Objects, Cont.
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Aligning Objects

You can use the Align buttons on the Layout palette to align objects in your project.

To align objects using the Layout palette:
1 . Select the object or objects you want to align.
2 . Choose Show Layout Palette from the Window menu to open the Layout palette . 
3 . Use the Align Vertical and Align Horizontal buttons on the Layout palette to align the selected 

object(s) relative to the Project Panel or to each other.
Aligning a single object 
When a single object is selected, it will be aligned relative to the edges of the printable area of the 
panel rather than to other objects.

Layout Palette

Align Vertical 
Click an option to align a 
single object vertically to 
the panel or several objects 
vertically to each other. The 
Distribute (rightmost) option 
is available if at least three 
objects are selected. 

Align Horizontal 
Click an option to align a 
single object horizontally to 
the panel on several objects 
horizontally to each other. 
The Distribute (rightmost) 
option is available if at least 
three objects are selected. 

Snap To 
Select Grid, Guides, or both 
of these options to snap 
objects to the grid and guides 
when you move them.
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Rotating Objects

To rotate an object using the rotate handle:
1 . Move your pointer near the rotate handle of a selected object. 
The pointer changes into a curved rotation arrow when it gets 
close to the rotate handle.  
2 . Hold down the mouse button and drag the mouse to rotate 
the object.  

3 . Release the mouse button when the object is rotated to the point you want.
To rotate in 15º and 45º increments:
If you hold down the Option key when rotating a selected object, it will snap to the 
nearest 15° angle. If you hold down the Shift key, it will snap to 45° angles. When you 
hold down either modifier key, a special rotate pointer with an angle symbol inside it 
appears.

To rotate multiple selected objects:
You can rotate a group of selected objects by dragging the rotate handle of any one of them. The 
rotation is performed around the center of the group of objects. 

To rotate to an exact angle:
1 . Click an object to select it. 
2 . Open the Rotation & Flip section of the Layout palette .
3 . Specify the angle to which you want to rotate your object in the rotation field . 
4 . Click the appropriate rotation button depending on whether you want to rotate the object 

clockwise or counter-clockwise . 
You can also rotate an object 90o to the left or right by choosing the corresponding command from 
the Arrange menu .

Tip:  When dragging your pointer to rotate an object, try dragging the pointer away from the object. The rotate 
handle will get longer, allowing more precise rotation.

Rotate 
Pointer

Angle 
Pointer

Working with Objects, Cont.
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Locking Objects

You can lock a selected object so that it cannot be moved or deleted. Locked objects also cannot 
change layers or be rotated, flipped, resized, aligned, or grouped. Locked objects may, however, 
still be edited by double-clicking them to open the appropriate editor, and may have all effects 
applied other than Special Effects.

To lock an object:
1 . Click an object to select it.
2 . Click the Lock button in the Object Browser or choose Lock from the Arrange menu . 
The corner drag handles on a locked object change from gray to white (hollow). 

To unlock objects:
1 . Select the locked object or objects. 
2 . Click the Unlock button in the Object Browser or choose Unlock from the Arrange menu . 

Locked 
Object

Unlocked 
Object

Working with Objects, Cont.

Flattening Objects

The Print Shop objects can be flattened so that they become part of the background. Flattened 
objects will stay where they are and you can add other objects on top and draw or paint on them 
using the Art Tools. To flatten an object, select it, and then click the Flatten button in the Object 
Browser. You can also choose Flatten from the Arrange menu and then choose to flatten only 
selected objects or all the objects on the current page, whether selected or not.
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Flipping Objects

The Flip command in the Arrange menu and the Flip buttons on the Layout palette allow you to 
flip selected objects on the panel. As long as they are not locked, you can flip the following object 
types: all graphics, Text Blocks, Decorative Mini-Borders, Photo Frames, Custom Graphics, Shapes, 
Decorative Lines, and Headlines.

It is not possible to flip Panel Backgrounds or Full Panel Borders.

To flip an object: 
1 . Click an object to select it. 
2 . Click one or both of the Flip buttons on the Layout palette, or choose Flip from the Arrange 

menu and then choose a command from the submenu: Horizontal, Vertical, or Both .

Original Graphic Flipped Horizontally

Working with Objects, Cont.
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Changing the Order of Objects

The Layer submenu in the Arrange menu and the Layer buttons on the Layout palette and on the 
Object Browser allow you to change the front-to-back order of objects on the panel. You can place 
any unlocked object in front of or behind any other object, with the following exceptions:

• Backdrops and Watermarks are always on the bottom layer.
• A Full Panel Border is always on the top layer.

To change the order of objects:
1 . Click an object to select it. 
2 . Click one of the Layer buttons on the Layout palette, or choose one of corresponding commands 

from the Layer submenu in the Arrange menu:
• Bring Forward  -  Bring the selected object one level forward.
• Bring to Front  -  Bring the selected object to the front.
• Send Backward  -  Send the selected object one level backward.
• Send to Back  -  Send the selected object to the back.

Working with Objects, Cont.

Before After
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Effects for Objects
You can apply different effects to your objects by selecting Drop Shadow, Radiant Glow, Box, 
Special Effects, or Photo Workshop effects. A choice of variations for each effect lets you give your 
objects a truly unique visual impact.

Drop Shadow
Drop shadow can be applied to all objects in The Print Shop except Full Panel Borders and grouped 
objects. 

To add a shadow: 
1 . Select an object or objects. 
2 . Choose Drop Shadow from the Effects menu or click the Drop Shadow tab on the Effects 

palette . The Drop Shadow pane opens. 
3 . Select the Drop Shadow checkbox.
4 . Select one of the presets or specify the shadow’s color, angle, transparency, distance from the 

object, and edge softness (which determines how sharp or fuzzy the shadow will be).
All changes will be applied “live” to the object or objects in your project.

Drop Shadow tab

Color 
Choose a color 
for the shadow.

Shadow 
Settings 
Set the shadow’s 
transparency, 
its distance from 
the object, and 
the softness of 
its edges.

Angle 
Drag the dial or 
enter a number 
to set the angle 
at which the 
shadow falls.

Sharp 
Edge

Fuzzy 
Edge

Transparent Opaque

Custom Shadow Settings

Drop Shadow 
Select to add a 
shadow to your 
object.
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Radiant Glow

A radiant glow can really make an object stand out, giving it a lit-from-behind or halo effect. Glow 
can be applied to all objects in The Print Shop except Full Panel Borders and grouped objects. 

To add a radiant glow: 
1 . Select an object or objects and choose Radiant Glow from the Effects menu or click the Radiant 

Glow tab on the Effects palette . The Radiant Glow pane opens.

Effects for Objects, Cont.

2 . Select the Glow checkbox.
3 . Set the color, transparency, and thickness of the glow. 
All changes will be applied “live” to the object or objects in your project.

Effects Palette: Radiant Glow Pane

Transparency Slider 
Drag to set the degree 
to which you can see 
through the glow.

Distance Slider 
Drag to set how thick 
the glow is around 
the object.

Color 
Click to set the 
color of the 
glow.

Radiant Glow 
Select to add a 
glow effect to 
your object.
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Placing a Box Around an Object

You can place a box around any object except a Shape, Mini-Border, Full Panel Border, or a Simple 
or Decorative Line .

To add a box:
1 . Click an object to select it. 
2 . Click the Special Effects tab on the Effects palette, or choose Box from the Effects menu, and 

then open the Box Style section. 
3 . Select the Box Style checkbox, select a box style and set its color. All changes will be applied 

“live” to the object in your project. 

Effects for Objects, Cont.

Add Box 
Check to add a 
box to a selected 
object.

Color 
Click to open the Colors palette and 
select a color.

Box Styles 
Select a box style.
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Applying Special Effects

The Print Shop has four kinds of Special Effects you can apply to most graphics. There are three sets of 
edge effects (Soft Edges, Outline Edges, and Special Edges), and one set of transparent effects.

To apply a Special Effect:
1 . Select an object, and then click the Special Effects tab on the Effects palette (or choose one of 

the effects from the Special Effects submenu in the Effects menu).
2 . Select the Special Effects checkbox, and then choose Soft Edges, Special Edges, Outline Edges, 

or Transparent Effects from the pop-up menu. 
3 . Select the effect you want from the gallery that appears.
4 . Set any other available options. All changes will be applied “live” to the object in your project.

Thickness 
Drag to adjust the 
thickness of the effect.

Special Effects pane

Exceptions:  Not all Special Effects can be applied to all objects. If an effect cannot be applied it 
will be dimmed in the pop-up menu. You can use Special Effects with most objects you can select 
except Headlines, Text Blocks, Decorative Mini-Borders and Lines, and Custom Graphics.

Tip:  Only one Special Effect can be applied to each object. If you apply a second Special Effect to an object, the 
previous one will be removed. 

Available Effects 
Choose the type of 
effect you want.
Effects Previews 
Click an effect to 
apply it to your 
project.
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Soft Edges

Different levels of soft or “blurred” edges to apply to objects. Some examples:

Outline Edges

Applies a colored outline around the contours of an object. This effect can be applied only to 
photos, fine art graphics, imported images, and Photo Frames. Some examples: 

Examples of Soft Edges Effects

Examples of Outline Edges Effects

Applying Special Effects, Cont.
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Special Edges

Twenty-eight creative edge effects for graphics in your project. Some examples:

Applying Special Effects, Cont.

Torn Flower Grass Texture

Letters Pixelate Splat Film

Crystallize Puzzle Fall Negative
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Transparent Effects

Twenty-four interesting artistic overlay effects for graphics. A few examples:

Mat

Reflect

Stone Wall Color Halftone Chrome Ripple

Bricks Scribble Torn Paper

Flower Canvas Artistic Stroke

Applying Special Effects, Cont.
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Categories 
Select a category 
to view.

Gallery View 
Adjust the size 
and number 
of the graphic 
previews — 
from one large 
to 154 at a 
time view.

Graphics 
Collection 
Browse the 
list of graphics 
available in 
the selected 
category.

Tools Palette

Edit  
Opens the 
currently selected 
image in Photo 
Workshop.

Scrapbook 
Adds the currently 
selected image to the 
Scrapbook.

Import  
Click to access 
the Open dialog 
and add a picture 
of your own.

Export  
Click to export the 
currently selected image 
in a different format.

Working with Graphics

The Print Shop contains thousands of graphics and photographs that you can use as integral 
elements in your project.

Adding Graphics from the Print Shop Library

Click the Insert Graphic button on the Tools palette, or choose Graphic/Image and 
then All Types from the Insert menu, to open the Select a Graphic dialog showing 
graphics of all types.
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Working with Graphics, Cont.

Royalty-Free Images

Some of the images in The Print Shop collection are royalty-free images. Royalty-free images are 
protected by copyright. You can use them in your personal and commercial projects free of charge, 
but you cannot share the images with other users, nor transfer or gift them to anyone. You cannot 
resell or redistribute these images as they are; they may only be used as parts of an integral design. 
Also, the royalty-free images cannot be used as part of any trademark, design mark, or logo.

Royalty-free images are marked with a special icon. If you want to view only royalty-free 
images, make sure the Show Only Royalty-Free checkbox is selected.

Graphic Types

The Print Shop collection contains graphics of five types: Square, Row, Column, Photos, and Fine 
Art. You can narrow or widen your search for a suitable image in the Select a Graphic dialog by 
selecting or deselecting the Photos, Clip Art, and Fine Art checkboxes. For Photos and Clip Art 
you can refine your search even further — choose to view only black-and-white or color photos, or 
only those with a white or transparent background, or only Square, Row, or Column Graphics .

Square Graphics
Square graphics are either square in shape or fit into a square space. They are useful as design 
elements in corners or anywhere a square shape can be used. Here are a few examples:
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Working with Graphics, Cont.

Row Graphics
Row graphics are horizontally oriented and rectangular in shape. Row graphics are particularly 
useful as design elements between Text Blocks and as mastheads. Some examples:

Column Graphics
Column graphics are vertically oriented and rectangular in shape. Column graphics are great  
design elements to place between Text Blocks or to use as borders. Some examples:
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Working with Graphics, Cont.

Classical Nostalgia Modern

Photos
The Print Shop contains more than 17,000 professional-quality photos for you to use in your 
projects. Here are just a few:

Fine Art
The Print Shop’s Fine Art collection includes a wide range of high-quality images from classical 
paintings to modern art. A few examples:
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Working with Graphics, Cont.

Importing Graphics
You can import a wide variety of graphic types into The Print Shop. Supported types include:

Tip:  You can drag and drop supported graphics files from your hard disk right into your project.

BMP  -  Windows Bitmap
JPEG  -  Joint Photo Experts Group
PDF  -  Portable Document Format
PICT  -  Macintosh Picture
GIF  -  Graphics Interchange Format
WMF  -  Windows Metafile
PSD  -  Photoshop

PNG  -  Portable Network Graphic
TIFF  -  Tagged Image File Format
TGA  -  Tagged Graphic
MAC  -  MacPaint
SGI  -  Silicon Graphics Format
EPS  -  Encapsulated Postscript

To import a graphic:
1 . Click the Import button on the bottom toolbar of the Select a Graphic dialog, and then navigate 

to a file on your computer or network.
2 . Select the file you want to import and click Open .

Select a Graphic Dialog: Photos or iPhoto Pane

Importing from Photos/iPhoto
You can import your own photos using the Photos or iPhoto pane of the Select a Graphic dialog. 
See Importing Photos/iPhoto Images, page 171 and General Settings Pane, page 25 .
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Working with Graphics, Cont.

Exporting Graphics
You can export graphics from The Print Shop collection in a variety of formats:

To export a graphic:
1 . Select the image you want to export in the Select a Graphic dialog.
2 . Click the Export button at the bottom of the dialog to open the Export Image dialog, enter a 

name for the file you are exporting, and navigate to the location where you want to save the file.
3 . Select the file type you want from the Format pop-up menu and click the Options button (if 

available) to set advanced quality parameters. 
4 . Set the dimensions in pixels if you are exporting clip art, you can either maintain proportions or 

not .
5 . Click Export .

File Name 
Enter a name for 
the exported file. 

File Location 
Navigate to the place 
where you want to save 
the exported file.

Format 
Select a file format 
for the exported 
file.

Image Size 
You may change the dimensions of most 
images except Photos, Fine Art, and Photo 
Frames. Shown as Width x Height in pixels.

Options 
Click to access advanced 
export settings. Not 
available for PDF files.

Maintain Proportions 
If the image size can be changed, this 
checkbox will be active.

BMP  -  Windows Bitmap 
JPEG  -  Joint Photo Experts Group
PDF  -  Portable Document Format

PNG  -  Portable Network Graphic
TIFF  -  Tagged Image File Format
PICT  -  Macintosh Picture
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Searching for a Graphic

Find the perfect graphic for your project by performing a search in the Select a Graphic dialog.

To search for a graphic:
1 . Click the Search tab on the Select a Graphic dialog and enter a search term. You can specify 

whether you want to search by keyword or by name – just click the small triangle next to the 
magnifying glass icon in the search field and make your choice.

2 . If you wish, select the category of image you want and specify additional search options. The 
search results will change dynamically as you modify the search criteria.

3 . When you have found the image you want, select it and click OK to add it to your project and close 
the dialog, or click Place to add it and search for another image.

Working with Graphics, Cont.

Search Field 
Enter an image name or 
a keyword.

Show Only Royalty-Free 
Select to view only royalty-
free images. See page 83.

Search Criteria 
Select additional options to 
narrow your search.

Select a Graphic Dialog: Search Pane

Author 
Select to view only images 
created by certain author.
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Working with Headlines

Headlines are a special kind of text object that are useful for exactly what their name implies: 
putting a few words in a large size font in a prominent place in a project, such as at the top of a 
newsletter or a sign. Headlines can contain up to three lines of text.

Differences vs. Text Blocks
You can set many more attributes for Headline text objects than you can for ordinary Text Blocks. 
For example, you can adjust the depth to provide a 3D-look, or add a special outline around each 
character, and fill the Headline lettering with textures, color, gradients, or even photos. Another 
difference: when you stretch a Headline the text grows with the selection box, whereas a Text 
Block’s font size remains unchanged. 

Ready-Made vs. Customized Headlines
There are dozens of preset, professionally designed Headline styles that are ready-made for you 
to apply to your text with a single click. Alternatively, you can make your own customized Headline 
style, specifying a variety of attributes to get exactly the look you want.

Examples of Ready-Made Headlines

Here are some of the preset styles you’ll find in the gallery of ready-made Headlines:
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Tip: Keep Headline text short for the best display of effects and optimum readability.

Working with Headlines, Cont.

Headline Text 
Enter the words you want to 
appear in the Headline in the 
text field above the preview.

Headline: Gallery Pane

Ready-Made Style Gallery 
Select a Headline style from 
the gallery to apply to your 
text.

To insert a ready-made Headline:
1 . Click the Insert Headline button on the Tools palette or choose Headline from the 

Insert menu . The Headline dialog appears.
2 . Enter your text in the Headline text field. For more than one line of text, type the 

first line, click the Plus button next to it to add another field, and then type the 
second line. You can have up to three lines of text.

3 . Select one of the Headline styles in the Gallery pane .
4 . Click Done to place the Headline in your project.

Scrapbook 
Adds the headline to 
the Scrapbook.
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Proportion 
Change the relative 
size of the lines of 
text in two- and 
three-line Headlines.

Font Face and 
Alignment 
Enter a font name (or 
choose one from the 
pop-up menu), and 
select an alignment 
option.

Headline: Three-Line Headline

Working with Headlines, Cont.

Headline Text  
Enter the text of your 
Headline. You can add 
up to two more lines 
by clicking the “+” 
buttons.

To  customize the style of a Headline:
1 . Open the Create a Headline dialog and enter your Headline text. (See page 90.)
2 . Select a font and a text alignment option (flush left, centered, flush right, or justified).
3 . Click any of the seven tabs next to the Gallery tab (Face, Shape, Position, Outline, Depth, Photo 

Font, and 3D Text) and begin customizing your Headline.
4 . When you have finished customizing the style of your Headline, click Done to place it in your 

project.
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Working with Headlines, Cont.

Customization Options

Face Pane
Options for blend style, color, and texture. Some examples:

Shape Pane
Options to change the shape of the Headline, show a shaped background, and change to a vertical 
orientation . In the the Warp Text pane you can stretch the font to fill a selected shape. In the Line 
Text pane you can give your Headline a simple curved shape or make it into any shape you like 
using the Custom Shape option . See Customizing the Headline Shape on page 95.

Position Pane
Options to adjust the space between characters, and choose whether to have them in a straight line 
or “bouncing” up and down. Note that changes made in the Position pane may affect settings you 
have made in the Shape pane .
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Working with Headlines, Cont.

Outline Pane
Options to set thickness and color for a variety of single and double outlines, plus an emboss and 
deboss option, and an option to add a colored glow.

Depth Pane
Options to add a variety of shadow styles, including an angle control to adjust the “light direction”.
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Working with Headlines, Cont.

Customizing the Headline Shape
Not only can you choose from a number of predefined warped text shapes, you also can sculpture 
the flow of your Headline into almost any shape you want.
To customize a headline shape:
1 . In the Shape pane, click the Line Text tab .
2 . Click the Custom Shape button and make changes you want.

Headline: Shape Pane

Control Point 
The control points 
define the general 
shape of the path 
along which the 
text flows. Drag 
the control points 
within the editing 
area to arrange 
them into the 
shape you need.

Control Handle 
Drag the control 
handles to change 
how the Headline 
shape flows at the 
control points.

Add Point 
Click to add 
a new control 
point between a 
selected control 
point and the next 
one along the 
path.

Selected Control 
Point 
Click a control 
point to select it. 
You can then add 
a new control point 
or delete the one 
you’ve selected.

Preview 
All your changes 
are displayed in 
the preview area.
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Working with Headlines, Cont.

Headline: Photo Font Pane

Library, Photos, 
or iPhoto 
Preview 
Select a picture 
from either The 
Print Shop Library, 
Photos, or iPhoto.

Headline Preview 
Drag and zoom the 
image to find the 
best position for it 
in your Headline 
text.

Photo Font Pane
You can fill your Headline with an image from The Print Shop Library, your iPhoto or Photos Library, 
or a location on your computer .

Import Image 
Click to access 
Open dialog and 
choose a photo of 
your own.
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Working with Headlines, Cont.

Headline: 3D Text Pane

Lighting 
Select a lighting 
option for your 3D 
Headline. Different 
combinations of 
lighting angles, 
colors, and 
strengths are 
available.

Select to see how 
your 3D Headline 
looks against a 
black background.

3D Text Pane
The Print Shop 4 lets you add Headlines with sumptuous 3D effects to your projects. Choose from 
the gallery of ready-made 3D Headlines or create your own to present your audience with even 
more catching Headline. 

Color 
Select one of the 
color presets for 
your Headline or 
click the color well 
to pick any color.

Crown Shape 
Select a rounded 
or angled profile 
for the crown of 
the characters in 
your 3D Headline. 
Drag the Depth 
slider to make the 
embossed relief 
effect more or 
less pronounced. 
The preview 
directly above 
the slider shows 
a cross-section 
of your Headline 
text.

Materials 
Specify surface 
reflection for the 
characters in your 
Headline.

Texture 
Select a surface 
texture for the 
characters in your  
headline.
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Text overflow indicators 
If the text you have entered exceeds what will 
fit in the Text Block, overflow arrows appear 
indicating this when you are in edit mode. Click 
the overflow arrows to scroll the text. The text 

Text Blocks are, as you would expect, objects that contains text. They come in two types— 
regular for usual straight-line text, and Circle Text Boxes for curved or spiral text. Like 
most objects, Text Blocks can be resized, moved, and rotated. You can change the font, 
size, style, color, line spacing, and alignment of the text in a Text Block. You can also place 
text in a shape or balloon, create a bulleted list, turn hyphenation on or off, and wrap text 
around a graphic. 

To add a regular Text Block:
1 . Click the Insert Text Block button in the Tools palette 

or choose Text Block from the Insert menu. A Text Block 
appears in the center of the Project Panel.

2 . Double-click inside the Text Block (the default text will 
then be highlighted) and start typing.

3 . When you have finished entering text, click outside the Text Block to leave edit mode.
To edit a Text Block:
1 . Double-click the Text Block to enter edit mode. An insertion point appears, waiting 

for your input. 
2 . When you have finished editing the text, click outside the Text Block to leave edit 

mode. 

Working with Text

Inserting and Editing a Text Block

The Print Shop can display 
 text in most languages.

Text Block with the last few 
 lines of text cut off.

Text Block in edit mode with 
 overflow arrows showing.

that is outside the visible area appears in a gray area at the bottom of the Text Block. You can add 
another Text Block and link the two to split the text between them, delete some text or reduce the 
font size, or just resize the Text Block until all the text fits in the visible area.
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Linking Text Blocks
The Print Shop 4 allows you to link regular Text Blocks to one another. This 
way you can automatically split your text between several Text Blocks, which 
can even be on different pages of your project. 

To create linked Text Blocks:
1 . Create a Text Block and enter some text in it.
2 . Click the link icon  at the top or bottom of the Text Block.
3 . Click another Text Block or an empty part of the same page to add a new, 

linked Text Block. The link icon will change to the “linked” state , 
showing that the Text Blocks are linked. 

Note: If you delete a Text Block or click the “X” icon next to the link icon, the 
link will break and all text will be placed in the first Text Block. If you delete one of several linked 
Text Blocks, all the text from it will be moved to the other blocks it was linked to.

Adding Circle Text
Click the Circle Text button on the Tools palette or choose Circle Text from the 
Insert menu. A Text Block will appear, with default text arranged in circle. When 
a Circle Text Block is selected, the Circle Text tools on the Text palette become 
available .

Formatting Text
To change all the text in a Text Block at once:
1 . Click once on the Text Block to select it.
2 . Use the Text palette to change the text attributes.

Linked Text Blocks

Circle Text Block

Tip: To find a suitable font for your text more quickly, select the text in the Text Block, open the Text palette, 
and click one of the Show Fonts options (All, Sans-Serif, Serif, or Artistic). Only the corresponding fonts will be 
shown in the Font pop-up menu.
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To change selected text in a Text Block:
1 . Double-click the Text Block to enter edit mode.
2 . Select the text you want to format by dragging the pointer across it. 
3 . Use the Text palette to change the text font, size, color, style, kerning, 

alignment, and line spacing settings. 
To make spiral text:
1 . Add a Circle Text Block.
2 . Open the Circle Text section of the Text palette . 
3 . Click the Spiral Text button . 

To set the font size:
1 . While in edit mode, select text in the Text Block.
2 . On the Text palette, enter a font size from 2 to 999 in the Size field.
3 . If you have typed the size in the field, press the Return key to apply it.

Using Bullets
Use bullets to create lists in a Text Block.
To apply bullets within a Text Block:
1 . Select the Text Block or the paragraphs within it that you want to make into a bulleted list.
2 . Choose Turn Bullets On from the Text menu. The selected paragraphs become a bulleted list 

with a bullet preceding each paragraph.
To turn bullets off:
Select the Text Block or paragraphs in it and choose Turn Bullets Off from the Text menu .

Hyphenation
To turn hyphenation on within a Text Block:
1 . Select the Text Block you want to hyphenate.
2 . Choose Turn Hyphenation On from the Text menu .
To turn hyphenation off:
Select the Text Block and choose Turn Hyphenation Off from the Text menu .

Working with Text, Cont.

Spiral Text

Tip: Deselect the Reverse text checkbox to make the text read clockwise in a selected Circle Text Block. 
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Checking Spelling

The Spell Check function of The Print Shop can check spelling in Text Blocks, Headlines, 
Signatures, Seals, and Logos. You can check a single text element or an entire document.

To use Spell Check:
1 . Select the object or objects you want to check.
2 . Choose Spell Check from the Edit menu. If any misspelled or unknown words are found, the 

Spell Check dialog appears.
3 . The Spell Check dialog closes after you have checked the last misspelled word. You can also 

close the Spell Check dialog by clicking the Close button . 
Note: If Spell Check cannot find a particular word in either the main dictionary or your personal 
dictionary, the word appears in the Not Found field in the Spell Check dialog.

Add to Dictionary 
Click to add the word 
to your personal 
dictionary (such as a 
name that you plan to 
use again).

Ignore 
Skips the current 
word in Not Found and 
continues the spelling 
check.

Replace 
Click to replace the 
misspelled word with 
the  word indicated in 
the  Replace With field.

Alternatives 
Suggestions for replacing the 
word in the Not Found field.

Replace With 
Make a correction or  
click an Alternative.

Not Found 
Misspelled or unknown word.

Close 
Terminates the spelling check.

Working with Text, Cont.
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Inserting Quotes and Verses

The Print Shop contains a large collection of quotes and verses that you can add to Text Blocks.

To insert a quote or verse in a Text Block:
1 . Double-click the Text Block to enter edit mode.
2 . Click the place in the text where you want to insert the quote or verse. 
3 . Choose Quotes and Verses from the Insert menu or click the Quotes button in the Text palette . 

The Select a Quote or Verse dialog appears.
4 . Select a category. A list of quotes and verses in that category appears. 
5 . Select a quote or verse in the list to preview the text.
6 . Click OK when you have selected the quote or verse you want to insert.

Working with Text, Cont.

Categories 
Select a category  
of quotes and 
verses.

List of Quotes and Verses 
List of all quotations and 
verses in the selected 
category. Click any item to 
preview the text.

Select a Quote or Verse Dialog

Text to Insert 
Preview the full text of 
the quote or verse before 
inserting it.
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Searching for Quotes and Verses

The Print Shop lets you search for a specific quote or verse that will be just right for your project.

To perform a keyword search: 
1 . In the Select a Quote or Verse dialog, click the Search tab . 
2 . In the search field, enter one or more keywords related to the quote or verse you want to find, 

separated by spaces or commas. Then select the categories you want to search in from the 
Search in Categories list. 

3 . The search will be performed automatically. Select a quote or verse from the resulting list to 
preview the text.

4 . Click OK to insert the quote or verse in your Text Block.

Enter Keywords 
Enter one or more 
keywords to search 
for. For multiple 
keywords, put 
commas or spaces 
between them.

Search Results 
A list of quotes and 
verses that match the 
keywords entered. 
Select one to preview  
the text.

Select a Quote or Verse Dialog: Search Pane

Working with Text, Cont.
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Placing Text in Shapes

To give a Text Block a different shape:
1 . Click a Text Block to select it and choose Text Block Shape from the Text menu or click the Text 

Block Shape button on the Text palette . The Text Block Shape dialog appears with the Shapes 
pane active, where you can select a shape and colors.

2 . When the preview looks the way you want it to, click OK to apply the shape to your Text Block.

Tip:  The more text you have in a Text Block, the better it fills the shape or word balloon. You might need to 
reduce the font size to better fit your text to the contours of the shape.  

Working with Text, Cont.

Shape 
Click a shape in the 
gallery to see it in 
the preview area.

Shape Color 
Click to open the Colors 
palette and change the 
background color and 
the outline color of the 
Text Block shape. You 
can uncheck both the 
Outline and Background 
checkboxes to make 
the shape invisible.

Flip 
Select the checkboxes to flip the shape. 

No Shape 
Click to remove a shape that has been applied to a Text Block. 
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Word Balloons look like “speech bubbles” or “thought bubbles” in comic strips and are useful for 
informal and humorous projects.

To make a Text Block into a Word Balloon: 
1 . Click a Text Block to select it.
2 . Choose Word Balloon from the Text menu or click the Balloon button on the Text palette . The 

Text Block Shape dialog appears with the Word Balloons pane active . 
3 . Select a Word Balloon shape and decide on colors for the background and outline (set by default 

to white and gray respectively). 
4 . Click OK to apply the balloon shape to your Text Block.

Balloons Gallery 
Select a balloon to 
place the text in.

Outline and 
Background 
Change the  
colors or uncheck 
the boxes  
to remove them.

Flip Options 
Flip the shape 
horizontally, 
vertically, or both.

No Balloon 
Click to remove a 
balloon shape that 
has been applied 
to a Text Block.

Text Block Shape Dialog: Word Balloon Pane 

Working with Text, Cont.
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Wrapping Text Around Graphics

Wrapping text around graphic objects helps make professional-looking documents.

To wrap text around an object:
1 . Make sure that the Text Block is on a “lower” level than the object.
2 . Select the Text Block.
3 . Open the Wrap Text section of the Text palette, select the Wrap text option, and then select text 

wrap attributes. You may need to choose Text Around Graphics from the Text menu to open the 
palette .

Working with Text, Cont.

Text Wrap 
Determine how you want the 
text to flow around the object: 
around the border or around 
the contours.

Margin 
Specify how tightly you want the 
text to wrap around the object.

Wrap Around the Contours Wrap Around the Border 
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Tools Palette

Even with the vast amount of high-quality art available in The Print Shop, you may 
want to add a personal or handcrafted touch to your project or even create something 
truly unique from scratch. With just that in mind we’ve incorporated three powerful 
and versatile new art tools in this edition, with which you can freely draw, paint, and 
spray patterns on your projects. The creative possibilities are literally limitless.

To use the art tools:

1 . Click the tool you want to use on the Tools palette (or choose Art Tools from 
the Insert menu, and then choose Pencil, Paintbrush, or Spray Can from the 
submenu.) The Art Tools palette appears with the corresponding pane active.

2 . Select the color and other options you want for the tool.
3 . Start creating your art. Click the project background to “dab” with the tool and drag 

for bolder strokes.

Drawing, Painting, and Spraying

Thickness 
Specify the width of the selected 
drawing tool’s tip.

Tool Selection 
Choose what do you want to do.

Drawing tools

Color 
Select a preset color or click the 
color well for more options.

Select a drawing tool 
You can draw with a pencil, a 
crayon, or a marker. Each tool 
draws in a different style.
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Drawing, Painting, and Spraying, Cont.

Painting tools Spraying tools

Color 
Select a preset color 
or click the color well 
for more options.

Shape 
Select the paint 
effect or shape that 
the brush or spray 
can will produce.

Thickness 
Specify the size of 
the brush or spray 
can nozzle.

Tool Selection 
Choose what do you 
want to do.
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Examples of Art Tools

Here are some examples of what you can draw, paint, and spray with Art Tools:

Drawing Tools

Painting Brushes 

Spray Paint Shapes

Pencil Crayon Marker

Drawing, Painting, and Spraying, Cont.
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Tools palette

Line Options

Working with Lines and Shapes

Simple Lines and Shapes

It’s easy to add Simple Lines and Shapes to your project to separate distinct parts of 
your design or serve as area backgrounds.
To add a line, square, or circle to your project:
1 . Click the Insert Shape button on the Tools palette (or choose Shapes from the 

Insert menu).  
2 . Choose Square, Circle, or Line from the submenu to place one of these. 

Editing Simple Lines and Shapes
If the look of the Line or Shape you have placed is not what you had in mind, you can 
change it by double-clicking on it or, while it is selected, just press the Return key on 
your keyboard. The Shapes and Lines palette will appear, allowing you to change the 
shape or attributes such as line color and thickness.

Custom Lines

To add a Custom Line:
1 . Click the Insert Shape button on the Tools palette (or choose Shapes from the 

Insert menu).  
2 . Choose Custom Line from the submenu to open the Lines pane of the Shapes and 

Lines palette .
3 . Set the color, line style, end cap shape, and thickness of your 

Custom Line.
Editing Custom Lines
To change a Custom Line after you have set it up, just double-click on it to 
open the Lines pane of the Shapes and Lines palette and choose different 
options.
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Custom Shapes  

To add a Custom Shape to your project:
1 . Click the Insert Shape button on the Tools palette (or choose Shapes from 

the Insert menu), and choose Custom Shape from the submenu. 
2 . Choose Custom Shape from the submenu. A default square shape will be 

placed on the canvas, and the Shapes and Lines palette will appear.
3 . Click the shape you want and set the fill and outline options to modify it.

Outline Style 
Select a solid, dotted, or 
dashed outline style.

Shape 
Select a shape from 
the gallery.

Outline Color 
Select an outline color.

Join Style 
Join is where the shape 
edges meet: choose 
Round, Square, or Mitre joins.

Fill Color 
Select a color or 
texture.

Working with Lines and Shapes, Cont.

Editing Custom Shapes
To modify a Custom Shape you have already made, double-click it or select Change Shape from the 
Edit menu . The Shapes and Lines palette will open, and you can make any changes you need.
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To remove a Backdrop:
Click the Panel Background button on the Tools palette (or choose Panel Background 
from the Insert menu), and then choose Remove Backdrop/Watermark from the 
submenu.

A Panel Background is always the bottommost layer of any project that has one. It is not selectable like 
most other objects. There are three types of Panel Backgrounds: 

• Backdrop
• Watermark
• Color/Texture

Backdrops
To add a Backdrop: 

1 . Click the Panel Background button on the Tools palette (or choose Panel 
Background from the Insert menu), and then choose Backdrop from the submenu.

2 . In the Backdrops and Borders dialog, select a backdrop, set the color and tint, and 
click OK .

Working with Panel Backgrounds

Tools Palette

Backdrop Categories 
Choose from various categories 
from Alphabets to Holidays to 
Transportation.

Backdrop Color 
Can be changed only if the 
Backdrop is a single, solid color 
(monochrome). Backdrop Tint 

A lighter tint can make the 
Backdrop less distracting.

Backdrop Gallery 
Select a Backdrop for 
your project.
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Text Angle 
Drag the dial to change the 
angle of the Watermark text.

Texts Spacing 
Set the density of the text.

Watermarks

A Watermark is a repeated line of text that appears as the background of your project. It gives your 
project the look of being printed on watermarked paper. 

To add a Watermark:
1 . Click the Panel Background button on the Tools palette (or choose Panel Background from the 

Insert menu), and then choose Watermark from the submenu. 
2 . In the Create a Watermark dialog, enter your Watermark text and set the font style, color, tint, 

and text angle.
3 . Click OK to place the Watermark. 

Watermark Text 
Enter text for your 
Watermark.

Tint Slider 
Make the text even 
lighter for a more 
subtle Watermark.

To remove a Watermark:
Click the Panel Background button on the Tools palette (or choose Panel Background from  
the Insert menu), and then choose Remove Backdrop/Watermark from the submenu.

Create a Watermark Dialog

Working with Panel Backgrounds, Cont.
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Panel Color or Texture

You can apply a color or texture to the entire panel to serve as your background.

To set a panel color or texture:
1 . Click the Panel Background button on the Tools palette (or choose Panel Background from the 

Insert menu), and then choose Color and Texture from the submenu.
2 . In the Color pane of the Effects palette, select the Background checkbox and apply any of the 

basic colors and textures or click the Color well to open the Colors palette with more color and 
texture options.

Your changes will be applied to the panel “live” as you make them.

Working with Panel Backgrounds, Cont.

Panel Textures can make effective Backgrounds.
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Working with Borders and Lines

Full Panel Border

A Full Panel Border appears around the outer edge of the entire project panel. You can only apply 
one Full Panel Border at a time to a panel and you cannot move or resize it. Full Panel Borders 
always occupy the top layer of the page. 

Border 
Categories 
Choose from 
fifteen different 
categories from 
Animals to Sports.

Border Width 
Select a wide 
border (set by 
default) or a 
narrower one that 
is half the width.

Border Gallery 
Select a Border 
for your project.

Gallery View 
Adjust the view 
to see from 1 to 
147 Full Panel 
Border previews 
at a time.

Backdrops and Boders Dialog: Panel Border Pane

Tools Palette

To apply a Full Panel Border:
1 . Click the Insert Border/Line button on the Tools palette (or choose Borders/Lines 
from the Insert menu), and then choose Full Panel Border from the submenu. 

2 . In the Panel Border pane of the Backdrops and Borders dialog, select a border 
and set its width.

3 . Click OK to place the Full Panel Border in your project.

To remove a Full Panel Border: 
Click the Full Panel Border to select it, and then press the Delete key on your keyboard.

To change to another Full Panel Border: 
Click the border and select Change Border from the Edit menu to reopen the Panel Border pane . 
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Decorative Mini-Borders

Decorative Mini-Borders are much like Full Panel Borders, except that instead of an unmovable 
border around the panel, a smaller version of the border that you can move and resize appears in 
the center of the panel.

To insert a Decorative Mini-Border:
1 . Click the Insert Border/Line button on the Tools palette (or choose Borders/Lines from the 

Insert menu), and select Decorative Mini-Border from the submenu.
2 . Choose a border, set the border width, and then click OK . 

Working with Borders and Lines, Cont.

Decorative Lines

Decorative Lines can be used to separate areas of your project in an elegant way.

To insert a Decorative Line:
1 . Click the Insert Border/Line button on the Tools palette (or choose Borders/Lines from the 

Insert menu), and select Decorative Line from the submenu.
2 . In the Decorative Line pane of the Backdrop and Borders dialog, select the orientation you 

want, choose a line, and then click OK .

Backdrops and Boders Dialog: Mini Border Pane
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Photo Frames 
Select a Photo Frame that 
matches your project from 
the gallery.

Fill Inside Frame 
You can fill the inside of any 
Photo Frame with a color, 
blend, or texture if your 
photo is not going to reach to 
the inside edge of the frame.

Tools Palette

Working with Photo Frames

Using Photo Frames

If you are creating a photo album, a photo collage, or a scrapbook project with your 
own photos, you can add an artistic touch with Photo Frames from the Backdrops and 
Borders dialog. 

To add a Photo Frame: 
Click the Insert Photo Frame button on the Tools palette (or choose Photo Frame 
from the Insert menu). In the Photo Frame pane of the Backdrops and Borders 
dialog that appears, select a frame and click OK .

Backdrops and Borders Dialog: Photo Frame Pane
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Working with Custom Graphics

Custom Graphics are used for a variety of purposes, but they all combine text and graphics in ways 
that will enhance your project with a professional-looking design element. The six types of Custom 
Graphics are Logos, Initial Caps, Numbers, Seals, Timepieces, and Signatures. 

To add a Custom Graphic to your project:
Click the Create a Custom Graphic button on the Tools palette (or choose Custom Graphics from 
the Insert menu), and then choose Logo, Initial Cap, Number, Seal, Timepiece, or Signature from 
the submenu. The Custom Graphics Creator dialog appears.

Timepieces 
See page 122.

Logos  
See page 118.

Numbers 
See page 

120.

Signatures 
See page 123.

Initial Caps 
See page 119.

Tools Palette

Seals 
See page 121.
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Logos

Design your own custom Logo to use on stationery or your team’s baseball caps. Or make a Logo 
for a family reunion and put it on everything from invitations to T-shirts and posters for the event.
To create a Logo:
Click the Create a Custom Graphic button on the Tools palette (or choose Custom Graphics 
from the Insert menu), and then choose Logo from the submenu. The Logo pane of the Custom 
Graphics Creator opens. Select a graphic and add text to create a Logo and click Done .

Change Color 
You can change the 
color of graphics that 
are one solid color. 

Text Settings 
Enter the text for 
your Logo and set 
the font, style, and 
text color.

Tint 
Reduce the tint level 
of your graphic to 
make the Logo text 
stand out.

Editable Preview 
Click to select 
the Logo text 
and graphic, then 
move, rotate, or 
resize them.

Graphics Gallery 
Select one of the 
graphics from the 
gallery or click More 
Graphics to search 
the 4600+ square 
graphics in The Print 
Shop Library for just 
the right look.

Working with Custom Graphics, Cont.

Text Shapes 
Select a shape for your Logo text. 
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Working with Custom Graphics, Cont.

Initial Caps

You can put an Initial Cap graphic as the first letter in your text to provide a sophisticated look for 
newsletters, a poem in a greeting card, a certificate, or the first letter of each menu heading.
To create an Initial Cap:
Click the Create a Custom Graphic button on the Tools palette (or choose Custom Graphics 
from the Insert menu), and then choose Initial Cap from the submenu. The Initial Cap pane of the 
Custom Graphics Creator opens. Select a graphic and an effect and color for the Initial Cap letter 
and click Done .

Change Color 
You can change the 
color of graphics that 
are one solid color. 

Text Settings 
Enter the letter for 
your Initial Cap 
(upper or lower 
case) and set the 
font, style, and text 
color.

Tint 
Reduce the tint level of 
your graphic to make 
the letter text stand 
out. 

Editable Preview 
Click to select the 
Initial Cap letter, 
and then move, 
rotate, or resize it.

Graphics Choices 
Select one of the 
graphics from the 
gallery or click More 
Graphics to search 
the 4600+ Square 
graphics in The Print 
Shop Library for just 
the right look.

Letter Effects 
Select an effect for the letter.
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Working with Custom Graphics, Cont.

Numbers

Number Custom Graphics are great for projects that mark a date, such as an 11th anniversary 
celebration. Or, for example, you can use a series of number graphics for the pages in a booklet.
To create a Number graphic:
Click the Create a Custom Graphic button on the Tools palette (or choose Custom Graphics from 
the Insert menu), and then choose Number from the submenu. In the Number pane of the Custom 
Graphics Creator, select a graphic, effect, and color for your number and click Done . 

Change Color 
You can change the color 
of graphics that are one 
solid color. 

Text Settings 
Enter a number and set the font, style, and 
color.

Tint 
Reduce the tint 
level of your 
graphic to make 
the number text 
stand out.  

Editable Preview 
Click to select the 
number, and then 
move, rotate, or 
resize it.

Graphics 
Choices 
Select one of 
the graphics 
from the gallery 
or click More 
Graphics to 
search the 
4600+ square 
graphics in 
The Print Shop 
Library for just 
the right look.

Number Effects 
Select an effect for the 
number.

Smart Suffix 
Select the checkbox 
to add a suffix 
to your number. 
For example “11” 
becomes “11th”.
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Change Color 
You can change the 
color of graphics 
that are one solid 
color.

Text Settings 
Enter the text for the 
top and bottom lines 
and set the font, 
style, and text color.

Center and Edge 
Graphic 
Select graphics 
from the gallery.

Show Bullets Between Lines 
Select this option to have bullets 
between top and bottom lines.

Working with Custom Graphics, Cont.
Seals

Seals are perfect for putting a flourish on certificates or stationery. It’s easy to create a seal for any 
organization using an appropriate graphic and the group’s motto. 
To create a Seal:
Click the Create a Custom Graphic button on the Tools palette (or choose Custom Graphics from 
the Insert menu), and then choose Seal from the submenu. The Seal pane of the Custom Graphics 
Creator opens. Create your Seal and click Done .

Preview 
See how your Seal 
looks before you add 
it to your project.
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Timepieces

Perfect for an invitation to any event that starts at a particular time, Timepieces graphically display 
the time in whimsical ways.

To create a Timepiece:
Click the Create a Custom Graphic button on the Tools palette (or choose Custom Graphics from 
the Insert menu), and then choose Timepiece from the submenu. The Timepiece pane of the 
Custom Graphics Creator opens. Choose a graphic, set the time, and click Done .

Working with Custom Graphics, Cont.

Time 
Set the time 
you want to be 
shown.

Graphic 
Select a graphic from 
the gallery.
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Signatures

Dozens of famous signatures are provided, from George Washington to the Good Tooth Fairy and 
everything in between. Combine with famous quotes for the perfect greeting card. 

To create a Signature:
Click the Create a Custom Graphic button on the Tools palette and choose Signature from the 
submenu. In the Create a Signature pane of the Custom Graphics Creator, select a signature, adjust 
the colors, and click Done .

Combining a quote from Mark Twain with his signature makes a perfect card.

Working with Custom Graphics, Cont.
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Working with QR Codes

QR code types 
Select the type of 
QR code you want 
to create.

Preview 
See how your QR 
code changes as 
you enter data.

Data fields 
Enter your data in 
the field or fields 
provided.

Tools Palette

QR (Quick Response) codes let people load, view, and store data on their mobile devices in a couple 
of seconds. And now you can create your own QR codes with information you want to share and 
include them in your projects. The QR codes you make in The Print Shop can contain simple text, 
URL (an Internet link), contact information, the date and details of an event, a location’s geodata, a 
phone number, or an email address. Anyone with a mobile device and a QR code scanning app can 
then view the encoded data.
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Stores the contact information you enter. After scanning, the information can be added 
to the mobile device’s contacts app.

Encode the address of a Web page.  After you scan this code, the page will open 
automatically on your mobile device.

Encode a text. When this QR code is scanned with a mobile device, the text will be 
displayed.

Working with QR Codes, Cont.
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Encode information about an event to tell people when, where, and what is going to be 
happening. After scanning, the event can be added to the mobile device’s calendar app.

Encode a geotagged location that will open automatically in Google Maps or other map 
services. Select the Encode as Google Maps™ link checkbox if you want to have the 
location shown on the Google Maps Web site after the QR code is scanned. Otherwise, 
the location will open in the mobile device’s default map service.

Working with QR Codes, Cont.

Encode a phone number. When you scan this code with a cell phone, the phone number 
can be added to your phone’s address book. 



127

The Print Shop 4Chapter 4:  The Print Shop Basics

Encode an email address. When this code is scanned, the mobile device’s mailing 
app will open with the email address pasted in the “To” field.  

Working with QR Codes, Cont.

Designing your QR code
After you have generated your unique QR code and placed it in your project, you can apply effects 
to it in the same way you can with other objects in The Print Shop — you can change its color, apply 
a texture, and add a shadow or a glow. 
When customizing the look of your QR code, make sure that it’s big enough to be picked up by a 
QR code scanner and is clearly visible against the background. This will help ensure that the code is 
easily readable. 

QR Code with various effects applied
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Working with Barcodes

Tools Palette

Barcodes have been around for over four decades now.  These ever-present, stripy 
rectangles have become almost iconic of the modern age. Barcodes are in fact a 
simple but ingenious way of storing and conveying data about the objects on which 
they reside, and their versatility has granted them widespread usage in the retail 
trade, storage facilities, and postal services, to name just a few of their applications. 
And now you can generate your own barcodes to add to your projects in The Print 
Shop, whether that be for use in your business, for creating a home inventory, or just 
to see how you and your friends’ names look when represented as bars! You can even 
choose from a gallery of doodles to decorate your barcodes and brighten up their 
look.

To create a barcode:
1 . Click the Create a Barcode button on the Tools palette or choose Barcode from the 

Insert menu . The Barcode Creator dialog .
2 . Choose the type of code you want to create and enter the necessary data. If you 

have chosen the ISBN code type, you should also choose a format.
3 . For some code types, you can also specify the code bar height.
4 . If you would like to add a decoration, select one from the gallery.

Code Type 
Choose a type of 
barcode to create.

Decoration 
Select a barcode 
decoration.

Human-
Readable Data 
Select to display 
numbers and/or 
text along with 
the bars.

Preview 
Barcode preview.

Data 
Enter the data 
you want to 
encode.
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Working with Barcodes, Cont.

Here are some examples of barcodes that you can create:





Chapter 5
Photo Workshop

Photo “Lonely Tree” from The Print 
Shop collection. Color adjustment and 
“Reflection”and “Spotlight“ Artistic Effects 
were applied in Photo Workshop.
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Photo Workshop is an advanced photo editor built into The Print Shop that enables you to crop, 
enhance, and repair images. It can be used with photos and fine art images from The Print Shop 
collection as well as with your own imported images.

To edit an image in Photo Workshop:
1 . Select an image in your project.
2 . Click the Photo Workshop button on the Effects palette or choose 

Photo Workshop from the Effects menu . 
3 . Choose one of the five Photo Workshop areas from the list:

• Crop
• Adjust Color Balance
• Brightness/Focus
• Fix Flaw
• Artistic Effects

Common Photo Workshop Controls

There are four controls that appear on every pane of the Photo Workshop dialog:

Revert to Initial State
Until you leave the Photo Workshop dialog, you can remove all changes that you have made to an 
image by clicking the Revert to Initial State button. Once you click Done and place the edited image, 
you cannot revert to the original image by reopening it in Photo Workshop. You can, however, undo 
cropping (see page 133). Note that when you alter an image from The Print Shop collection with Photo 
Workshop, the original is not modified, so you can always place it again if you need it in its original 
state.

Add to Scrapbook
Click to add the edited image to the Scrapbook.

Effects Palette: Photo 
Workshop Pane

Tip:  You can open Photo Workshop to edit an image before placing it in 
your project by clicking the Edit button in the Select a Graphic dialog. See 
Working with Graphics, page 82 .

Working with Photo Workshop
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Share Image
If you want to use your edited picture outside The Print Shop, click the Share Image button. You 
can then choose to export the image to your hard disk in a different format or add it to your photo 
Library . 

Undo
Click the Undo button if you don’t like the results. You can undo all changes that you have made to 
the image during the current Photo Workshop session.

Cropping Images

In the Crop pane of Photo Workshop you can crop your image in interesting shapes or use the 
Freehand and Lasso tools to precisely crop part of an image.

To crop using Shapes:
Click the Shapes button and select one of the 24 crop shapes that appear. Drag the crop area and 
adjust it using the drag handles. Click the Crop It button and click Done to place the cropped 
image.

Add/Remove 
Selection 
Create an additional 
crop area or remove 
the selected one.

Zoom 
Zooming in can help with 
precise cropping.

Shape, Freehand, and 
Lasso tools 
Click to reveal crop 
shape choices, create a 
crop path, or select an 
area of a certain color.

Some of the 24 Crop 
Shape ChoicesInvert Crop 

Select to remove the 
area inside the selection 
frame rather than outside 
it.
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To crop using the Freehand tools:
Click the Freehand button, select the Scissors tool, and then click to place points in a 
path around the area you want to crop. After you close the path by double-clicking near 
the first point you placed, you can drag each point in the path to adjust the crop area 
precisely.

Click the Freehand button, select the Pencil tool, and then place the pointer where 
you want to begin the crop path. Hold down the mouse button and drag to draw a path 
around the area that you want to crop. To complete the crop, release the mouse button. 
The beginning and the end of the path will be joined with a straight line and the path will 
close.

To crop using the Lasso tools:
Click the Lasso button, select the Lasso tool, and then place the pointer outside the area 
you want to crop and drag to encircle that area. The color of the point at which you have 
started determines the background color. Areas of this color will not be selected. The 
crop path snaps to select the rest of the encircled area.

Click the Lasso button, select the Expanding Area tool, and then click inside the area 
that you want to crop. Pixels matching the color of the clicked pixel and the intensity 
setting will be selected.

Use the Intensity slider to increase or decrease the selection tolerance. With the Lasso tool, the 
further you move the slider to the right, the more pixels will be selected. With the Expanding Area 
tool, moving the slider to the right makes the selection criteria stricter.

When you have finished making adjustments, click Crop It and then click Done to place the 
cropped image in your project.

Tip:  If you cannot see an important area of an image because of the Intensity slider, click its name and drag the 
whole slider to a place where it will not interfere with your work.

Cropping Images, Cont.
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Cropping Images, Cont.

Tips for making crops

The Freehand and Lasso crop tools can provide very 
precise cropping. Here are some tips to help you get 
the best results:

• Choose objects with clear edges to crop. The 
simpler the shape, the easier it will be to crop.

• With the Scissors tool, as you click along the 
line you want to crop, square dots called control 
points appear. The more control points you place 
along the path, the more accurate the crop will 
be .

• Zooming in will help you place the crop path or 
select a color for the Lasso tools more accurately.

• The Lasso tools are more effective when used 
on pictures with solid colored backgrounds. 
Adjusting the intensity will sometimes allow 
you to select some hard-to-select areas of the 
picture . 

• If the object you want to crop is on a solid 
background, you don’t need to drag the Lasso 
tool around it neatly; it will contract to find the 
edges of the object.

• You can move the crop area by dragging it or by 
pressing the arrow keys on your keyboard.

Zooming in will help you place control points 
more precisely.

Before adjusting 
the control points to 
match the outline.

After moving the 
control points to the 
right places.
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Adjusting Color

In the Adjust Color pane of Photo Workshop, you can make remarkable changes to the overall 
color of photos, fine art images, and imported pictures. You will find it especially useful to color-
correct scanned images, old photographs, and other discolored images.

Photo Workshop Dialog: Adjust Color Pane

Yellowed, tired-looking images such as the one on the left can be improved by applying Cyan, Blue, and Magenta.

Color Buttons 
To adjust the color, click one of the six color 
buttons. You can click the same button several 
times to increase the effect and click other color 
buttons as needed until the image looks the 
way you want it. You can also experiment by 
dragging the selection circle around the color 
picker to see the effect of different colors and 
shades.

Temperature 
Drag to make colors colder or warmer.

Black & White 
Click to make the image black and white.

Saturation 
Drag to make colors more or less vibrant.

Antique 
Click to give the image a vintage sepia tone.

Avoid saturating skin tones 
Filter out skintone colors when adjusting 
saturation.
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Adjusting Brightness, Contrast, and Sharpness

The Brightness/Focus pane of Photo Workshop is the heart of the photo editor. Here you can make 
ordinary photographs look extraordinary and correct faded, underexposed, or overexposed images.

Brightness 
Increases or decreases the amount of 
white in all colors to lighten or darken 
the photo or image.

Undo 
Click if you don’t like the results. 

Contrast 
Increases or decreases the difference 
between adjacent colors or shades of gray 
in the photo or image.

Blur/Sharpen 
Blur softens the look of a photo or graphic, 
while Sharpen makes it look crisper.

Original Fine Art Graphic: Too 
light and a bit yellow.

Better: Brightness decreased  
and Contrast increased.

Best: Cyan and Blue added to 
correct the color (see page 131). 
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Repairing Flaws

You can fix a number of common flaws in photographs using the tools on the Fix Flaw pane. Click the 
tool you want and set the “brush size” using the Effect Area slider. Then click as many times as needed 
over the affected area until the flaw is fixed.

Red Eye 
Flash photography sometimes leaves red dots 
in the center of each eye. Click the Red Eye 
button to fix the problem.

Fix Flaw pane with Shiny Face tool selected.

Pet Eye 
Similar to red eye, using a flash sometimes 
leaves a colored dot on the eyes of your pet. 
Click the Pet Eye button to fix the problem.

Dust and Scratch 
Dust or scratches on an old photograph 
that has been scanned can ruin the picture. 
Click the Dust & Scratch button to repair the 
damage.

Shiny Face 
Too much glare on outdoor photos can cause 
a face to look too shiny. Click the Shiny Face 
button to apply “makeup” to cover the shine.

Before 
Faces are shiny

After 
Shine is gone

Stamp 
Duplicate a part of a photograph to hide a 
defect. See page 139 for more information.

Teeth Whitener 
Remove coloration from a person’s teeth to 
leave them looking snow-white.
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Using the Stamp tool

The Stamp tool paints one part of a photograph over another part. This can be done to hide a 
defect in the photo or just to provide an interesting effect.

To use the Stamp tool:
1 . Select the Stamp tool, and then drag the Effect Area slider to set the stamp size.
2 . Hold down the Option key and click the center of the part of the image that you want to use as a 

stamp.
3 . Release the Option key and click in the center of the area where you want to place the stamp.

Applying Artistic Effects

There are a number of interesting artistic enhancements you can apply to photos, fine art images, 
and imported pictures on the Artistic Effects pane .

Photo Workshop: Artistic Effects Pane

Artistic Effects Gallery 
You can adjust most effects using the Intensity 
slider. Some of the effects, like Tilt-Shift or 
Reflection, may have one or more additional 
adjustment options you can play with until you 
get the desired result.

Add to Favorites 
Select an effect that you use often and click 
this button. The effect will be added to the 
Favorites category at the top of the list of 
effects.

Apply Effect 
Click to apply the selected effect to the image. 
You can then select and apply other effects.

Tip:  If you cannot see an important area of 
an image because of the Intensity slider, grab 
the translucent area around the slider and 
drag it anywhere you want in the window.
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Original Bump Electric Edges Zoom Blur

Kaleidoscope Clamp CrystallizeOriginal

Glass Hue BloomOriginal

Applying Artistic Effects, Cont.

Examples of Artistic Effects
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Fill your Headlines with images 
from The Print Shop collection, 
your photo Library, or anywhere 
on your computer.
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Working with Greeting Cards

Greeting Cards are perhaps the most common project made with The Print Shop. This section 
contains some details that will help you get the most out of working with this project type. 

Cards with Three Panels

The most popular Greeting Cards have three panels: Front, Back, and Inside. Here are some examples:

Tri-Fold Card 
Printed on one side of a single 
sheet of paper, which is then 
folded in thirds.

Notecard 
Printed on two sides of a single 
sheet of paper. You can choose 
to print one or two per sheet.

Half-Fold Card 
Printed on two sides of a single 
sheet of paper, which is then 
folded in half.

Quarter-Fold Card 
Printed on one side of a single 
sheet of paper, which is then 
folded in quarters.
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Viewing Panels on Greeting Cards

When a project has more than one panel, like a Greeting Card does, page previews are displayed in 
the sidebar to the left of the canvas. Clicking a panel thumbnail opens the corresponding panel.

Setting the Area Inside a Greeting Card
For many Greeting Card templates, you will be given a choice on how to use the inside of the card. 
The first time you open the inside panel, the Select Area Inside dialog appears. You can choose to 
use the entire inside area or just the default half. 

Select the inside panel.

Choose how to use the inside of the card.

Using Avery Greeting Cards
While you can make great-looking cards using any high-quality printer paper, you 
can get an even more professional look by using Avery® Greeting Card stock, which is 
available at most office supply stores. You select Avery cards by stock number on the 
Select a Format step of the New Project Setup Assistant.  For a list of Avery stock you 
can use in The Print Shop 4, visit our Web site: http://www.mackiev.com/printshop4/
projects_matching_us.html .

http://www.mackiev.com/printshop3/projects_matching_us.html
http://www.mackiev.com/printshop3/projects_matching_us.html
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Importing Calendar Events
For monthly, weekly, and daily Calendars you can import events you have already entered in the 
Calendar application (iCal) without typing them in again. Do this right away by clicking the Include 
Calendar Events checkbox on the Select a Calendar Type step of the New Project Setup Assistant, 
or import events later by selecting Import Calendar Events from the Edit menu. To learn more, see 
Importing Calendar  Events, page 173 .

Working with Calendars

Whether it’s creating a single-page calendar you can put on the refrigerator to keep your family 
organized or preparing a multiple-page corporate-style calendar for the whole year to represent your 
business, The Print Shop 4 has got you covered.

Setting options when creating a Calendar
In the New Project Setup Assistant you can set some of the attributes of your Calendar while you are 
creating it, including the type of Calendar (yearly, monthly, weekly, or daily) and the range of dates.

Daily Calendar Setup in the Select a Calendar Type Dialog

Include Calendar 
Events 
Check this box to 
select the events 
you want to import 
into your Calendar 
project on the next 
screen.

Calendar Range 
Select the range 
of dates or times 
to be included.
Choices depend on 
the Calendar Type 
selected.

Calendar Type 
Select a yearly,  
monthly, weekly, 
or daily Calendar.

Calendar Format 
Choose whether to 
make a Poster, Wall, 
or Planner Calendar.

Paper Size 
Set the paper size. 
Choices depend on the 
Show Paper Formats 
settings in The Print 
Shop Preferences. (See 
page 24.)

Calendar Orientation 
Select either Portrait or 
Landscape orientation.
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Working with Calendars, Cont.

Calendar Types

You can create yearly, monthly, weekly, or daily calendars using The Print Shop. Here are some 
examples of Poster Calendars:

Yearly Calendar Monthly Calendar

Weekly Calendar Daily Calendar
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Working with Calendars, Cont.

Poster Calendar

Wall Calendar

Planner Calendar

Calendar Formats

You can create Poster, Wall, and Planner Calendars. 

• Poster Calendars are simple one-sided projects that can consist of as many pages as you 
wish. Just print them out and stick them up. Any type of Calendar may be created and printed 
in this format.

• Wall Calendars are double-sided, multipage projects with front and back covers, bound so 
they can be hung and flipped.

• Planner Calendars are monthly, weekly, or daily personal organizers for desk, purse, 
briefcase, or backpack. You can choose to have an empty page for notes for each month, 
week, or day.
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Editing Calendars

You can change the time frame of your calendar using the Calendar Date pane of the Calendar 
Grid Style dialog. You can also go to the Grid Style pane and the Cell Style pane to change the 
appearance of the calendar grid lines and dates. And to enter or change your own notes in calendar 
cells, you just need to open the Edit Day or Edit Hour dialog.

Changing the Calendar time frame

For all Calendar 
types, you can change 
the time frame. For 
example, to change 
the date shown on a 
Monthly  
Calendar, select  
Change Month  
from the Edit menu— 
the Calendar  
Date pane of the  
Calendar Grid Style 
dialog appears. Similarly, select Change Day, Change 
Month, or Change Year for other types of Calendars. 
When you make changes in the time frame of an existing 
Calendar, a dialog appears warning you that text or 
graphics may change position as a result. You can force 
these items to remain in the same position, to remain on 
the same times or dates, or to be erased. 

Changing the starting day of the week

In the US, Sunday is usually in the first column of calendars, but in Europe Monday is the first day.  
You can set the starting day on the General pane of The Print Shop Preferences . 

Working with Calendars, Cont.

Changing the Calendar Date

Monthly Calendar with Class Photo
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Editing Calendar Grids

You can make a number of changes in your Calendar grid’s appearance, including the color of 
the grid lines and the size and color of the numbers.

To change the Calendar grid style:
Open the Calendar Grid Style dialog either by selecting it from the Edit menu or by double-
clicking an edge of the Calendar grid. The Calendar Grid Style dialog appears, and you can 
select the options you want.

Calendar Grid Style Dialog

Calendar Grid  
Style options
For all Calendar 
types, you can 
change the color 
of the grid lines 
and the style of 
the grid headings 
using the Calendar 
Grid Style dialog. 
All other options 
are only available 
for certain 
Calendar types  
(see chart of 
Calendar Grid 
Options on this 
page).

Working with Calendars, Cont.

Calendar Grid Options Yea
rly

Mon
th

ly

W
ee

kl
y

Dai
ly

Date Size and Placement ✓

Month Thumbnails ✓

Preceding/Following Days ✓

Mark Sundays/Mark Saturdays ✓ ✓ ✓

Font Face, Style, and Color ✓ ✓ ✓ ✓

Grid Lines and Color ✓ ✓ ✓ ✓

Select 12 or 24 Hour Clock ✓

Notes Lines in Planners

Horizontal Lines with Gaps

✓

✓

✓ ✓

Sample Calendar showing marked 
Sundays, monthly thumbnails, and 
preceding dates.
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Editing Calendar Cells
To make special events easy to spot, you can add text and graphics to monthly, weekly, and daily 
Calendar cells. 

To edit a Calendar cell:
Double-click any cell or choose Edit Hour or Edit Day in Month/in Week from the Edit menu . In 
the dialog that appears, enter or edit event information such as the event text, choose a photo from 
Photos Faces or iPhoto Faces or an image from The Print Shop Library, and then click Done. Note 
that only one calendar cell can be edited at a time. 

Working with Calendars, Cont.

Graphics Choices 
Select one of the 24 
preset graphics or 
click More Graphics 
to search the 26000+ 
graphics in The Print 
Shop collection for 
just the right look.

Circle Date 
Select to put a 
circle around a 
special date.Change Opacity 

Make the date or 
time stand out 
by changing the 
graphic’s opacity. 

Day/Hour 
Comments 
Enter a note for 
the day or hour. 

Text Settings 
Set a font, size, 
style, and color 
for the text in 
the cell.

Photos Faces or iPhoto Faces 
Select a photo from Photos Faces or iPhoto Faces to highlight the birthdays of family and friends.
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Saddle Stitch 
The project pages are printed four to a sheet, with 
two pages on each side. The printed sheets are then 
folded in half, nested one into another, and stapled 
through the fold line. 

Perfect Bound 
The project pages are printed in sections, four to 
a sheet, with two pages on each side. The sheets 
in each section (two sheets per section) are folded 
in half and nested one into the other. Then the 
sections are stacked one on top of another and the 
whole booklet is bound, usually with an adhesive.

Coil Bound 
The project pages are printed two to a sheet, one 
page per side. The printed sheets are stacked one 
onto another, punched, and bound at the top or left 
side with a spiral coil.

The Print Shop 4 has three multiple page projects that can be bound after printing: Booklets, Wall 
Calendars, and Planner Calendars. Many professional printing businesses offer binding services if 
you don’t have the equipment to do it yourself. 

Wall and Planner Calendars are designed to be coil bound. With Booklets, when you are setting up 
your project you can choose from three different binding methods, each available in both Tall and 
Wide format.

Working with Multiple Page Projects

Tip:  When creating a Saddle Stitch or Perfect Bound project, remember that the sheets of the printed 
booklet will be folded in half, so you should choose a paper size that is twice as big as you want the finished 
document to be.
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Printing Multiple Page Projects
For Saddle Stitch and Perfect Bound booklet types, it is important to remember that 
two pages will be printed on each side of the paper and that the pages are printed 
in a special sequence so that they will be in the right order when the booklet is 
assembled. Coil Bound booklets are printed one page per side in numerical order. 

Each type of project has its own limitations: 

• Coil Bound - from 2 to 100 sheets (2 to 200 pages).
• Perfect Bound - from 2 to 100 sheets (8 to 400 pages).
• Saddle Stitch - from 2 to 25 sheets (8 to 100 pages). 

To add sheets to your multiple page project: 
1 . Choose Add Sheets from the Edit menu . 
2 . In the Add Sheets dialog, enter the number of sheets to you want to add, specify 

where you want to add them and the content they will have, and click OK .
You can add a single sheet by clicking the Plus button at the bottom of the sidebar 
in the project window. Keep in mind that adding one sheet will add two pages to a 
Coil Bound project and four pages to a Saddle Stitch or Perfect Bound project.  

Adding Page Numbers
You can insert a special block to number each page of a multiple page project. The 
page numbers will be updated automatically if you add, move, or delete pages, and 
any changes you make to the appearance or position of a page number on one page 
will be applied to the numbers on all other pages. 

To add page numbers:
1 . Choose Page Numbers from the Insert menu .
2 . In the dialog that appears, select the Enable Page Numbers checkbox, change the 

Initial Number if necessary, and click OK .

Working with Multiple Page Projects, Cont.

Coil Bound

Perfect Bound

Saddle Stitch
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Working with Crafts

Crafts are a new addition to the large list of projects already present in The Print Shop. The idea of 
Crafts is not just to create and print colorful designs, but to make fun objects out of them, from 
gift boxes and party hats to garlands and windmills. You may want to start with one of the simpler 
projects, like bookmarks or cut-out envelopes.

Once you print out your project, you will quickly get the idea of where you need to cut and where 
you need to fold or glue the paper to form the finished item.
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Customizing a Craft Project

Craft projects have a specially made white top layer that acts as a “mask”. So, before you apply 
changes of any kind to these projects, you first need to remove the mask.

To make changes to a Craft project:

1 . With your project open on the Design Desk, choose Show Object Browser from the Window 
menu (if the Object Browser is not already open).

2 . In the Object Browser, find the object named “Image”, select it, unlock it if it is locked, and click 
the Send to Back button in the Layer options.

3 . Make any changes you want to the objects in the project.
Note: If some of the objects are grouped, you will need to ungroup them before you can edit 
them individually.

4 . Once you are finished, move the “Image” object back to its original layer.
You can now save your customized project, print it, and then cut, fold, and glue where needed to 
create the object.

Working with Crafts, Cont.
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Paper Clock Projects

Among the many different projects in Crafts, you will find Paper Clocks. These templates consist of 
a clock face and hands, and you can use them in two ways:

Demonstrate the time. Either as a fun way to teach youngsters to read a clock, or as an adjustable 
announcement of when an event starts. Just select one of the templates, make any changes you 
need, and print it out. Then cut out and assemble the paper clock as shown in the illustration 
below.

Working with Crafts, Cont.

Create you own custom clocks. A great gift idea! Make real 
working clocks by combining Paper Clock projects with clock 
movement kits, which you can purchase online or at retail 
stores. You can personalize your clock by using a favorite 
photo, your team’s logo, or any other image together with the 
empty clock template. Print out your project and assemble it 
together with the clock movement kit as shown on the right.
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Pop-Up Projects

Pop-up projects differ from other projects by having moving parts in them. When a pop-up 
greeting card is opened, the pop-up element rises up to surprise the recipient.

To make a pop-up card, you will need scissors and glue. A utility knife may also come in handy 
for cutting internal parts. After printing the pop-up project on card stock, you should cut out 
and put together the various parts according to the directions supplied. There are a few different 
types of pop-up, and all of them require some cutting, folding, and gluing. Some of the cards also 
have separate pop-up elements with flaps, which should be glued to the places marked with the 
corresponding letters on the cards.

Working with Crafts, Cont.
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Working with Crafts, Cont.

Important: Pop-up projects are designed to be printed on both sides of card stock. To get your 
card printed, cut out, and assembled correctly, make sure two-sided printing is turned on in your 
printer’s settings; otherwise, you will need to turn the sheets manually.

Here’s a couple of hints on working with pop-up projects. Just cut, fold, and glue carefully! 
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Working with Banners

A Banner printed across several sheets of paper is the perfect way to announce a birthday or some 
other special event (“Family Picnic BBQ”). If your printer supports it, you can also print your Banner 
project on special continuous banner paper. The banner length is set by default by the length of the 
Banner Headline which appears in every Banner. Alternatively, you can specify the Banner length in the 
Banner Layout dialog (select Banner Layout from the Edit menu).

Tip:  All Banners created using the Start from Scratch method have a special default 
headline that cannot be moved or resized. However, you can remove the default headline 
from your project and then add your own. To remove the headline, just click it to select 
it, choose Unlock from the Arrange menu (or click the Unlock button in the Object 
Browser), and then press the Delete key on your keyboard. Now you can simply insert 
your own headline, which you will be able to move and resize as you wish, by choosing 
Headline from the Insert menu .

Leading Space 
Enter a number from 
0 to 40 inches to add 
space in front of the 
banner text.

Banner Length 
Select this option 
and enter a number 
from 2 to 35 to 
set a fixed number 
of  pages for the 
Banner.

Trailing Space 
Enter a number from 
0 to 40 inches to 
add space after the 
banner text.

Banner Layout Dialog





Chapter 7
Personalizing Your Project 

for Multiple Recipients

Photo “Holding a Bird” from The Print 
Shop collection. “Strong Antique” 
Artistic Effect from Photo Workshop 
and “Faded” effect from the Special 
Edges gallery on the Special Effects 
pane of the Effects palette were applied. 
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Wedding table cards made by merge-printing a Custom List.

Personalizing Your Projects for Multiple Recipients
The Print Shop makes it easy for you to personalize projects you might want to send to more than 
one person, such as Greeting Cards, invitations, or Post Card announcements. To do this, you make 
your project with special placeholder fields and then merge-print with contact information from 
your Address Book application (Contacts on OS X 10.8 and later) or with records you enter in an 
Address List . 

You can also create personalized projects with information other than addresses by making a 
Custom List. For example, you could make table cards for a wedding reception by making a simple 
Custom List with just two fields: the name of each person attending and their table number.  

Integration with Apple’s Address Book
You can personalize projects using the records you have already entered in Address Book (or 
Contacts). To learn how, see Merge-Printing With Address Book Records, page 167 .
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Creating Address Lists

As an alternative to using the records in your Address Book for merge-printing, you can create a 
contact database called an Address List to use instead.

To create an Address List:
1 . Choose Address List from the Tools menu . The Address List dialog appears.
2 . Click the New List button, enter a list name, and begin filling in the address fields.
3 . Click the Plus button to add each new record.
4 . Click the Done button when you have finished adding records.

Contact Information 
Fill in all the fields  
you want to use  
for merge-printing.

Current List 
Choose the list you want 
to view or edit.

Create or Remove 
Records 
Click the Plus button to  
add a new record, or select 
a record and click the 
Minus button to remove it.

Records 
Select a record to fill in or 
edit information for it.

Address List Dialog

Import List 
Click to import old 
Address Lists (see 
below and page 47).

Importing Old Address Lists

One reason to use Address Lists instead of Apple Address Book records is if you have already created 
one or more Address Lists in a previous edition of The Print Shop. In this case you can import your old 
Address Lists and use them in The Print Shop 4 (see page 47).
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Creating Custom Lists

If you want to personalize a project with information that does not match the preset fields of an 
Address List, you can create a Custom List instead with any number of fields of your choice. You 
can create a completely new Custom List — perfect for merge-printing wedding table cards, for 
example or adapt one of the ready-made ones, which are designed to help you compile commonly 
used lists for home and school, including cataloging projects such as making labels for movie 
collection . 

To create a Custom List:
1 . Choose Custom List from the Tools menu to open the Custom List dialog. 
2 . Create your list: 

• To use a ready-made list, choose the one that suits your needs from the Current List pop-up 
menu, click Edit List, and then click Duplicate in the message that appears. 

• To create a list from scratch, click the New List button .
3 . In the dialog that opens, edit or enter the list name and field names. You can add extra fields by 

clicking the Plus button . 
4 . Click OK or Create List to return to the Custom List dialog. You can now add and edit records 

and enter information in the fields for each record.  
5 . When you have finished, click Done .

Custom Fields 
Double-click next to a field name to 
enter the information you want to 
print.

Custom List Dialog

Current List 
Choose the list you want to use and 
click Edit List. 

Create/Remove Record 
Click the Plus button to add a new 
record. Select a record and click the 
Minus button to remove it.

Records 
Select a record in the list to view or 
edit the data in its fields. Double-
click the record to edit its name.

New List 
Click to create a list from scratch.
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Tip: You can insert all the fields needed for a mailing address by selecting Complete Address in 
the Insert Address Field dialog.

Inserting a List in a Project

To insert list field placeholders in a project:
1 . Add a Text Block (choose Text Block from the Insert menu) and double click-it, or double-click 

an existing Text Block and click the point in the text where you want the field to be placed.
2 . Choose Address Field or Custom List Field from the Insert menu.

In the dialog that appears, select the field or fields you want to insert and click OK. (In the Insert 
Custom List Field dialog, you should choose the list you want to merge-print from the Current 
List pop-up menu first.) A placeholder for each field you have selected appears in the Text Block.

Note:  Each project can only have one list type. If you have inserted an Address List Field in your 
project, you cannot insert a Custom List Field and vice versa.

Insert Address Field Dialog

Personalized invitations made using Address List Fields.
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Merge-Printing with Lists

For merge-printing to work, you need to have inserted at least one Address List Field or Custom 
List Field in your project before opening the Print Project dialog. When you are ready to print 
your project, you will then select the particular list and records you want to print and the merging 
will take place automatically.

To merge print with an Address List or Custom List: 
1 . Make sure your project contains at least one Address List Field or Custom List Field and that 

all the records you want to merge have been added to your list.
2 . Select Print from the File menu .
3 . In the Print Project dialog that appears, go to the List Merge section and click the Select List 

button . 
4 . Depending on the list type, the Select Address Records dialog or the Select Custom List 

dialog appears. Select records to merge print:
For Address Lists: Select an Address Group or Address List in the Lists area. By default, 
all records for that group or list are printed. To print only a few records, hold down the 
Command key and click the ones you want to select them in the right part of the dialog.
For Custom Lists: The Custom List that you have entered fields for in your project is selected 
automatically in the Current List pop-up menu. Select the records to print by holding down 
the Command key and clicking them, or click Select All to print all records.

Select Address Records DialogSelect Custom List Dialog

Apple Address 
Book Groups 

The Print Shop 
Address Lists 
Select a list to  
merge print.
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Merge-Printing with Lists, Cont.

List Merge Area of the Print Project Dialog

Tip:  Before you print your project, you can check that your records have been merged correctly in the preview 
area of the Print Project dialog. If the preview is too small to see clearly, you can click the PDF button in the 
bottom-left corner of the dialog, choose Save as PDF from the pop-up menu, save the project, and then open it 
and check it in the Preview application.

5 . When you have finished selecting records, click OK. The list type, list name, and number of 
selected records appear in the List Merge area of the Print Project dialog. 

6 . Click Print. Each selected record is printed on a new copy of the project.





Chapter 8
 

and Other Apple Applications

Photo “Prague Astronomical Clock” 
from The Print Shop collection, 
cropped in Photo Workshop, with 
“Bloom“ and “Explosure“ Artistic 
Effects applied. Design on the DVD 
disc on the right created using 
“Kaleidoscope“ Artistic Effect. 

Integration with iLife
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Integration with iLife
One of the award-winning features of Software MacKiev’s editions of The Print Shop is the 
seamless integration with the powerful applications that come with every new Macintosh computer.  
This includes the iLife suite (iTunes, Photos or iPhoto, and iDVD) as well as the built-in Calendar 
and Contacts applications (iCal and Address Book on Mac OS X 10.7 and earlier).

Getting Images from Photos or iPhoto

Drag Your Photos Straight from iPhoto

It’s easy as pie to use pictures from your iPhoto digital photo albums in your projects. Just select 
the ones you want in iPhoto and drag them onto your design. Simple as that. 

Drag directly from iPhoto into your project templates.
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Image Category 
Select Photos or 
Faces.

Import 
Click to import an 
image from your 
computer.

Edit Image 
Click to open the selected photo 
in Photo Workshop.

Importing Photos or iPhoto Images 

Click the Photos or iPhoto tab in the Select a Graphic dialog. Select a photo and click Place to add 
it to your project.

Gallery View 
Adjust the image preview size.

Photo Library 
These are 
your photos, 
exactly as they 
appear in your 
photo libraries, 
including 
whatever names 
you have given 
them.

Getting Images from Photos or iPhoto, Cont

Export 
Click to export the 
selected image.
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Importing Playlists from iTunes

You can design CD and DVD labels, case inserts, and booklets with The Print Shop 4 and then 
import playlist and album information from iTunes .
To import an iTunes playlist:
1 . Select the CDs and Cases project type in the New Project Setup Assistant, select a design 

method, and proceed to the Select a Format step.
2 . In the Select a Format step, select the Use iTunes Playlist checkbox to open the Import from 

iTunes dialog just before you open your new project on the Design Desk. Otherwise, choose 
Import from iTunes from the Edit menu after the project has been created. The Import from 
iTunes dialog appears. Select the importing options you want and click OK. The data will be 
automatically added to your project.

Tip:  You can drag-and-drop the Album Artwork from iTunes directly into your project.

Source List 
Select a library or  
playlist.

Artist 
Select an artist.

Album 
Select an album.

Data Import 
Select the data to 
add to your label.

Label Setup 
Select the layout of the 
elements on your label.

Preserve Layout 
Select this checkbox to 
keep your original label 
layout.Import from iTunes Dialog
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Importing Calendar Events

With a few clicks you can import events already in the Calendar application (or iCal), including start 
times, directly into daily, weekly, or monthly calendar projects.

To import events from Calendar (iCal):
Choose Import iCal Events from the Edit menu . The Import Events from iCal Calendars dialog 
appears. Select the calendars you want to import and click OK .  .

Calendars 
Select calendars to 
import events from.

Open iCal 
Click to modify your 
calendars before 
importing.

Events 
Events from 
selected calendars.

Import Events from iCal Calendars Dialog

Tip:  You can have the Import Events from iCal Calendars dialog open automatically when you create a Calendar in 
The Print Shop. Just select the Include Calendar Events checkbox in the Select a Calendar Type step of the New 
Project Setup Assistant .
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Merge-Printing with Address Book Records

You can use the contact information already stored in your Mac’s Address Book (Contacts in  
OS X 10.8 and later) for merge-printing your projects. For merge printing to work, you need to 
have inserted at least one Address List Field in your project before opening the Print Project 
dialog. When you are ready to print your project, you can select the records you want to print and 
the merging will take place automatically.
To merge-print with Address Book records: 
1 . Make sure you have placed one or more Address List Fields in your project. See Inserting a List in a 

Project, page 165, for instructions on inserting Address List Fields .
2 . Select Print from the File menu and, in the Print Project dialog that appears, click the List 

Merge disclosure triangle. 
3 . Click the Select List button . The Select Address Records dialog appears.

Lists 
Select the list you 
want to print.

Open Address Book 
Click to change 
Address Book records 
before merge-printing  
them.

Column Headings 
Click to sort the 
records.

Records to Select 
Select the records 
you want to merge-
print. Hold down 
the Command key 
to select multiple 
records.Select Address Records Dialog
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4 . Select an Address Book Group in the Lists area. By default, all records for that group are 
printed. To print only a few records, hold down the Command key to select them. 

5 . If records selected from your Address Book contain more than one field, you can select which 
one to use. When there is more than one field, a double-arrow will appear. Click the double-arrow 
to reveal the choices available, and select the one you want. 

6 . You can sort address columns just by clicking the control at the top of each column. For example, 
sort all the records by Last Name by clicking the Last Name control at the top of that column.

7 . Click OK to return to the Print Project dialog. Selected to Print shows you the number of 
records you have selected. 

8 . Click the Print button to print your project.

Merge-Printing with Address Book Records, Cont.
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Spin a word spiral with our 
new Circle Text tool...it’s so 
much fun, you might never 
type in a straight line again.
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Printing Options

When you have finished your design and are ready to print, choose Print from the File menu . 
Options in the Print Project dialog vary depending on the project type. The following options may 
be available:

• Preview area .  Displays the project (or its panels) as it will be printed on paper.
• Poster Size .  Specify the number of sheets (1x1, 2x2, 3x3, or 4x4) you want your project to be 

printed on. By default your project will be printed on one sheet.
• Coloring Book Outline .  Select Coloring Book Outline mode to print objects in black outline 

form only. Coloring Book Outline mode is useful for printing a proof of your project without 
using a lot of ink or toner and saves printing time. 
Note: Coloring Book Outline cannot be used with photos and fine art graphics. Special effects 
applied to objects are not shown when printing in this mode.

• Mirror Image .  This option is available for Signs. Select this option to print the project in 
reverse (flipped horizontally).

• Crop Marks .  Select this option to print crop marks to guide you when you cut out such 
projects as Postcards, Gift Tags, Business Cards, and Post-It® Notes.

• Synchronize Selection . Available for double-sided projects that have several panels or items 
per page. Select this option to ensure that the selected panels or items on both sides of the 
sheet correspond to each other correctly.

• Collated .  Select this option to print all the pages of the document before the next copy 
prints. (This is useful for multipage documents.)

• Select All .  Click this button to select all the copies of your project (or panels of multipanel 
projects) in the preview area for printing.

• List Type .  Displays the type of the currently selected list: All, Address Book Group, The Print 
Shop Group, or Custom Group.

• List Name .  Displays the name of the currently selected list.
• Selected to Print .  Displays the number of selected records in the selected list.

Tip on printing:  By default, The Print Shop sets the highest print resolution for your project to take advantage 
of today’s high-quality printers. However, in some cases, especially with large files or high resolution printers, 
this can lead to slow printing or even no printing at all. See Printing Settings Pane on page 28 for instructions on 
changing the print resolution.
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Printing Several Items on a Sheet

If you are printing page or business card stock that has multiple labels or cards on each sheet, you 
can choose to print just one label or card, or choose several of them to print. By default all labels 
(or cards) on the sheet are selected for printing.

To select just one item to be printed:
In the preview area that shows the sheet of labels or cards, click the one you want to print. A blue 
selection border appears around it, indicating that only that item will be printed.

To select more items on the same sheet:
After selecting one item to print, you can select more items by holding down the Shift key and 
clicking other labels or cards. All of the ones you’ve chosen will then have blue selection borders, 
and those are the ones that will print.

Print Label Project Dialog
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Creating Custom Paper Sizes

You can create different paper sizes for your project using the Custom Page Sizes dialog. You can 
also set smaller margins or even zero margins to take advantage of your printer’s capability to print 
to the edge of the paper (borderless printing). 

Note: You can set custom paper sizes for Greeting Cards (except Avery Cards and Notecards), 
Signs, Pamphlets, Banners, Letterheads, Calendars, Certificates, and Blank Pages projects. You 
cannot do this for Labels, Photo Pages, Post-It Notes, Business Cards, Envelopes, Gift Tags, CDs 
and Cases, Quick Prints, or Postcards projects.

To set a custom paper format for an open project:
1 . Choose Page Setup from the File menu . The Page Setup dialog appears.
2 . Choose Manage Custom Sizes from the Paper Size pop-up menu.
3 . In the Custom Paper Sizes dialog that appears, click the Plus button and enter a name for your 

new paper size. 
4 . Enter the dimensions of the paper you want to use in the Width and Height fields.
5 . From the Non-Printable Area pop-up menu, choose your printer to use its default margins, or 

set your own by choosing User Defined and enter the values you want in the fields below. To 
print borderless, set the margins to zero. Click OK .

6 . Choose your new custom size from the Paper Size pop-up menu in the Page Setup dialog and 
click OK .

Custom Paper Sizes Dialog

Add 
Click the “+” button to 
add your new paper size.

Page Size Settings 
Enter the name, page 
size, and printer 
margins in the 
appropriate fields. 
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Nudge Printing

Most printers produce printouts without shifting, but sometimes you may need to adjust the 
position of your project on the sheet to get the results you want. 

To adjust the printing position:
1 . When the Print Project dialog opens, click the Precision Print Adjustment disclosure triangle. 
2 . Change the printing position of your project on the sheet by clicking the up and down arrows 

next to Horizontal and Vertical Move. You can move the printing position up to 2 inches or 
about 5 cm in any direction (up or down, right or left). 

Make Default 
Click this button to save the printing adjustment 
settings for the project type you are currently printing.

Before After
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Duplex Printing

Some projects need to be printed on both sides of the paper. These projects are CD and DVD booklets, 
Postcards, Booklets, Greeting Cards (except the quarter-fold and tri-fold formats), Newsletters, 
Pamphlets, Wall and Planner Calendars, and some Business Cards and Gift Tags formats. 

You can take advantage of duplex printing if your printer has this capability.

To print a project in duplex mode:
Choose Layout from the main pop-up menu in the Print Project dialog, and then select the 
appropriate Two-Sided option (Long-Edge binding or Short-Edge binding).

Note: If the Two-Sided printing option is dimmed in the Print Project dialog, you may find it in 
another printing pane specific to your printer.

Two Sides of a Postcard

Binding 
During project 
printing, your printer 
will turn over the 
project pages along 
the side you have 
selected. 
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Printing on a T-Shirt

You can make transfers using Avery T-Shirt Transfer sheets (available at most large office supply 
stores), or with any other kind of transfer stock.

To make a transfer with Avery T-Shirt Transfer sheets: 
1 . Begin a new Labels project and select either QuickStart Layout or Start from Scratch .
2 . In the Select a Format step, click the Other button at the top, and then select the Avery T-Shirt 

format in the list .
3 . Create your T-shirt design.
4 . Print your design on an Avery T-Shirt Transfer sheet.

To make a transfer with any other kind of transfer stock: 
If you do not have Avery T-Shirt Transfer sheets, you need to print the image in reverse on transfer 
stock. You can do this by creating and designing a Signs project and then, when it is ready to print, 
selecting the Mirror Image checkbox in the Print Project dialog.

Other 
Select this 
category to see 
special label 
formats, including 
T-shirt transfers.

T-Shirt Transfer 
Select this format 
if you have Avery 
T-Shirt Transfer 
sheets.

Select a Format Step



184

User Guide Chapter 9:  Printing

Special Printing

Printing Banners

Banners projects are printed across several sheets of paper. You can print your Banners on a series 
of single sheets or on special continuous banner paper. If your printer supports continuous banner 
paper, choose Page Setup from the File menu, and then select the special banner paper format. 
Your Banners project will be formatted for this special paper and you can use it when printing. 
Consult your printer manual to find out if your printer can use banner paper. 

Printing Labels
Labels projects require special label stock. You may want to do a test print on plain paper to check 
your project before printing it on the label sheets. 

The Print Label Project dialog previews the entire sheet of labels. 

By default, all labels are selected for printing. See page 179 to learn how to print only certain 
labels on each sheet.

If you are merging a list, select the list and the records you want to merge. See Merge-Printing with 
Lists, page 166 .

Printing CDs and Cases
When you create a CDs and Cases project, a range of Avery, Memorex, Fellowes®/NEATO, 
Microboards, and CD Stomper templates is available.

The default option is set to print all CD labels on a sheet. To print only one label, click it in the 
preview area. A blue box appears around it, showing that only that label will be printed. To select 
several labels to print at a time, hold down the Shift key and click the labels you want in the 
preview area. See Printing Several Items on a Sheet, page 179 .
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Direct-CD Printing

If you have a printer equipped with a CD printing tray, you can take advantage of the “label-free” 
printing feature built into The Print Shop 4 and print your CD and DVD face art directly onto 
special printable CD and DVD blanks. 

To create a Direct-CD project: 
1 . In the New Project Setup Assistant, select the CDs and Cases project. 
2 . Select a design method and in the Select a Format step and select a format (choices can be 

found in the table below) from the Brand pop-up menu. If the brand or format you want does 
not appear, see Step 3 of the Installation Instructions on page 21 to learn how to add Direct-CD 
components for your printer using The Print Shop 4 Installer .

3 . Complete the steps of the New Project Setup Assistant and click Done to place the CD/DVD 
template on the Design Desk . 

Special Printing, Cont.

Brand Format Choices Comments
HP HP Direct-CD Printing Standard CD size

HP Direct-CD Printing (mini CD) Mini CDs only
EPSON EPSON Direct-CD Printing (EPSON Stylus® Photo 900) EPSON Photo 900 only

EPSON Direct-CD Printing All other EPSON printers
Canon Canon Direct-CD Printing (CD-R Tray B, C, D, E, F, G, 

H, J, and K)
Canon PIXMA printers. 
Hold the mouse pointer 
over a project format 
preview to see a list of 
printers which support 
the particular format.

Canon Direct-CD Printing (CD-R Tray A and Aa) Canon Bubble Jet printers
Microboards Microboards Direct-CD Printing (PF-3 and G-series) Hold the mouse pointer 

over a project format 
preview to see a list of 
printers which support 
the particular format.

Microboards Direct-CD Printing (PF-Pro)
Primera Primera Bravo SE Direct-CD Printing
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To print directly on a CD:
1 . Set the inner and outer diameters of the printable CD/DVD blanks by selecting Change 

Diameters from the Edit menu and selecting the brand of blanks you are using from the Media 
Type pop-up menu. Presets are available for HP, Memorex, Maxell®, Verbatim®, and TDK®.  If your 
brand is not listed, select Custom from the Media Type popup menu and set the dimensions 
manually .

2 . When you are ready to print, open the Print CD/Case Project dialog by selecting Print from the 
File menu .

3 . For HP printers, choose the Paper Type/Quality pane, and choose HP Inkjet-printable CD/DVD 
or Other Inkjet-printable CD/DVD from the Paper Type pop-up menu. For EPSON printers, 
open the Print Setting pane and choose CD/DVD from the Media Type pop-up menu. For 
Canon printers, open the Quality & Media pane and choose Printable Disc from the Media Type 
pop-up menu. 

4 . Make the rest of your print settings and click Print . 
Note:  Do not change settings in the Page Setup dialog when using Direct-CD printing. Some of the 
Direct-CD templates may even be set to A4 format. Do not change this setting even if you have a 
US printer and usually use US Letter paper. Consult your printer’s user guide for more information.

Printing Business Cards and Gift Tags & Tickets

You can print Business Cards and Gift Tags on Avery Business Card stock. Alternatively, you can 
save your project as a PDF file and send it to a printing company. When you choose Print from the 
File menu, all cards, tags, or tickets are set to print by default. If you want to print only certain 
cards, see Printing Several Items on a Sheet, page 179 . 

Tip: If you are going to create a number of Direct-CD projects, choose Direct-CD Printing from the Show CDs 
and Cases Brand pop-up menu on the General pane of The Print Shop Preferences. Then only your CD/DVD 
brand will be shown by default in the Select a Format step of the New Project Setup Assistant . 

Special Printing, Cont.



187

The Print Shop 4Chapter 9:  Printing

Printing Postcards

The Print Postcard Project dialog contains most of the standard printing options and a few more 
that are needed to print postcards:
• Side: Front/Back – Preview the front or the back of the postcard. Your choice will affect the order in 

which the postcard sides are printed. The selected side of the postcard will be printed first.
• Select All – Selects all cards to print. If you want to print fewer than all postcards, select the front 

and back sides in the preview area.
• Crop Marks – Select this option to print crop marks on the page. Crop marks can help you to cut 

out the printed postcards accurately.

Printing Envelopes

You can select the number of copies you want and print in Coloring Book Outline mode. Envelopes 
projects may require special paper. 

It is a good idea to test the printing of your 
envelope on a standard sheet of paper before 
printing onto envelope stock. If your envelope is 
not printed correctly, click the Change Position 
button, which opens the Change Position dialog. 

In this dialog you can rotate your envelope 180 
degrees, shift the print area up or down, and 
specify which side of your envelope is fed into the 
printer. The blue arrow in this dialog shows the 
feeding direction of the envelope you are going to 
print . 

Note: The Envelope Print Feed Position options will be available only if you selected either US 
Letter or A4 from the Paper Size pop-up menu in the Select a Format step of the New Project 
Setup Assistant. The last three print feed positions are not available for some envelope formats, 
and the Change Position option is not available for The Print Shop Cut-Out Envelopes .

Special Printing, Cont.

Change Position Dialog
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using the Layout palette and superimposed 
on Fine Art image “Colorful Trees”. Both 
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Index

A
Address Book
merge-printing records  174–175

Address Fields
using with merge-printing  174–175

Address Lists
creating  163
importing  47
merge-printing with  174–175
personalizing projects with  162

Align
Headline  91
objects  70
text  53
using Layout palette tools  54, 70
using snap to Guides  62

art tools  106

B
Backdrops
adding  111
removing  111

back panel  144
Banners
changing length  159
printing  184
project type  36

Blank Page
preference settings  29
project type  40

Booklets
printing  182
project type  38

Borders
Full Panel Borders  114

boundary line  51
brightness  137
Bullets
in Text Blocks  99

Business Cards
printing  186
project type  37

C
Calendars
change date  149
change grid appearance  150
creating  146
edit cell content  151
import iCal events  173
set the first day of the week  149

CDs and Cases
import data from iTunes  172
printing  184
printing directly on CD  185–186

center object on a panel  54
Certificates  36
change color
adjust color balance  136
of an object  58
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using the Color and Texture dialog  58
compatibility  47
contrast changing  137
cropping images  133–135
Custom Graphics
adding  117–123
Initial Cap  119
Logo  118
Number  120
Seal  121
Signature  123
Timepiece  122

Custom Lists
creating  164
importing  47

custom paper size  180–181
Custom Shape  110

D
Design Desk  50
Direct-CD printing
printing  185–186

drop shadow  75
duplex printing  182

E
education licenses  15
effects for objects
applying special effects  78–81

Effects palette  55, 75–80
Envelopes
printing  187
project type  37

exporting
from Photo Workshop  133
graphics  87
projects  46

F
feedback  15
flipping objects  73

G
Gift Tags & Tickets
printing  186
project type  36

graphics
changing color  136
column graphics type  84
cropping  133–135
exporting  87
fine arts  85
importing  86
photos  85
row graphics type  84
royalty-free  83
searching for  88
square graphics type  83

Greeting Cards

Index, Cont.
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panel views  145
types of greeting cards  144

grid on panel  60–61
grouping objects  68
Guides  51, 60, 62

H
Headlines
3D Text  96
check spelling  100
customize  91–96
Photo Font  95
ReadyMade  89–90
special Banner Headlines  159

Help  23
Hyphenation  99

I
importing
address and custom lists  47
Address Book records  174–175
graphics  86
Projects  47

Initial Cap  119
installing  20–22
iPhoto
importing images  170–171

iPhoto Faces  151

iTunes
importing data  172

L
Labels
printing  184
project type  37

Layout palette  54
Lines
adding simple and custom lines  106, 109

locking objects  72
Logo  118

M
merge-printing  174–175
mirror image  178
printing on a T-shirt  183

moving objects  68

N
Newsletters  38
nudge printing  181
Number  120

O
objects
align using Layout palette  54
changing order  74
flattening  72

Index, Cont.
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grouping  68
locking  72
moving  68
resizing  69
ungrouping  68
unlocking  72

Online Greetings  36
Outline Edges effect  79

P
Pamphlets  38
panel view icons  145
paper size
creating custom sizes  180

Photo Frames  116
photographs  66
Photos  170, 171
Photos Faces  151
placing a box around an object  77
Postcards
printing  187
project type  38

Post-it Notes  37
preference settings  24–31
Blank Page  29
Design Desk pattern  27
General  25
Layout  26
Printing  28

Return Address  30
Update  31

printing  177–187
adjusting position  181
Banners  184
Business Cards  186
CDs and Cases  184
collated  178
coloring book outline  178
crop marks  178
directly on CD  185–186
duplex  182
Envelopes  187
Gift Tags  186
Labels  184
mirror image  178
on T-shirt  183
Postcards  187
Tickets  186

Project Panel  51
Project Types  36–46

Q
Quick Prints  39
QuickStart Layout  41–43
Quotes and Verses  101–102

R
radiant glow  76
registration  14
resizing objects  69
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Return Address preferences  30
rulers  51, 60–61

S
Scrapbook  56
Seal  121
selecting
Design Method  41
layout in QuickStart Layout method  43
multiple objects  67
project type  35
theme  42

shadow  75
Shapes  109–110
sharpness  137
Signatures  123
Signs  38
Simple Lines  109
Soft Edges  79
Special Edges  80
Special Effects  78–81
Start from Scratch  41, 44
starting project  34
system requirements  13

T
text
adding  97

adding quotes and verses  101–102
around graphics  105
bullets  99
change using Text palette  53
formatting  98
hyphenation in text  99
placing text in shapes  103
placing text in word balloon  104
wrapping  105

Text palette  53
texture changing  59
Tickets printing  186
Timepieces  122
Transparent Effects  81
T-shirt transfer  183
technical support  15–16

U
ungrouping objects  68
Update preferences  31
updating product  14

W
Watermarks  112
Windows compatibility  47
wrapping text  105

Z
zooming  51
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